Probleme d'affichage

Le
Christian
Bonsoir,
Lorsque je demarre l'ordi,j'ai une image minable.
Dans propriete d'affichage j'ai plus que 2 possibilite de
reglage: 640*480 et 800*600.Pour la couleur j'ai plus
qu'un reglage: 4 bits.(J'ai xp)
Quelqu'un peut-il m'aider.est ce un probleme materiel ou
autre?
Merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #762147
Christian avait énoncé :
Bonsoir,
Lorsque je demarre l'ordi,j'ai une image minable.
Dans propriete d'affichage j'ai plus que 2 possibilite de
reglage: 640*480 et 800*600.Pour la couleur j'ai plus
qu'un reglage: 4 bits.(J'ai xp)
Quelqu'un peut-il m'aider.est ce un probleme materiel ou
autre?
Merci d'avance.


Tu n'as pas installé les pilotes de la carte graphique. Va chez le
constructeur et télécharge les pilotes:
- Nvidia:
http://www.nvidia.com/content/drivers/drivers.asp
- ATI
http://www.ati.com/support/driver.html

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Christian
Le #762143
-----Message d'origine-----
Christian avait énoncé :
Bonsoir,
Lorsque je demarre l'ordi,j'ai une image minable.
Dans propriete d'affichage j'ai plus que 2 possibilite
de


reglage: 640*480 et 800*600.Pour la couleur j'ai plus
qu'un reglage: 4 bits.(J'ai xp)
Quelqu'un peut-il m'aider.est ce un probleme materiel
ou


autre?
Merci d'avance.


Tu n'as pas installé les pilotes de la carte graphique.
Va chez le

constructeur et télécharge les pilotes:
- Nvidia:
http://www.nvidia.com/content/drivers/drivers.asp
- ATI
http://www.ati.com/support/driver.html

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
....keep rollin' babe...

.Precision:l'appareil fonctionne depuis deux ans .Il a
eu ce probleme aujourd'hui.Les pilotes sont installes.

Remerci




rolling
Le #762141
-----Message d'origine-----
Christian avait énoncé :
Bonsoir,
Lorsque je demarre l'ordi,j'ai une image minable.
Dans propriete d'affichage j'ai plus que 2 possibilite de
reglage: 640*480 et 800*600.Pour la couleur j'ai plus
qu'un reglage: 4 bits.(J'ai xp)
Quelqu'un peut-il m'aider.est ce un probleme materiel ou
autre?
Merci d'avance.


Tu n'as pas installé les pilotes de la carte graphique. Va chez le
constructeur et télécharge les pilotes:
- Nvidia:
http://www.nvidia.com/content/drivers/drivers.asp
- ATI
http://www.ati.com/support/driver.html

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
....keep rollin' babe...

.Precision:l'appareil fonctionne depuis deux ans .Il a
eu ce probleme aujourd'hui.Les pilotes sont installes.

Remerci


Alors désinstalle et réinstalle les pilotes!

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...



Publicité
Poster une réponse
Anonyme