Problême avec Thunderbird 0.5

Le
Alcado
Bonjour à vous tous.

J'ai deux problèmes avec THUNDERBIRD 0.5 sinon a part cela
c'est un outil de travail formidable.
Donc j'ai plusieurs comptes émail privés et professionnels
en tout 8 comptes.

j'ai installé THUNDERBIRD sur un disque électronique USB
de 512 méga. Sur mon PC pas de problèmes cela fonctionne
trés bien.
Par contre quand je branche la clé USB à mon travail, là
ca m'énerve mon profil n'existe plus; une boite de dialogue
me demande de créer un nouveau profil.

Je me suis un peu penché sur la question et je pense que cela vient
de ceci : A mon domicile le disque USB est installé en lecteur F
A mon travail(administration) le disque est reconnu en lecteur M
à cause de la complexité du réseau interne sécurité, intranet
et dans un cyber café c'est tirés variable.

J'ai pas trouvé aussi la config pour réexpédié automatiquement
des emails lors de la réception.

Qui peut m'aider ?

Avec mes remerciements

Sébastien
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David SAGNIAL
Le #766261
Le 16/04/2004 02:33, de ses petits doigts agiles, Alcado tapotait :
Bonjour à vous tous.


Bonjour,


J'ai deux problèmes avec THUNDERBIRD 0.5 sinon a part cela c'est un
outil de travail formidable. Donc j'ai plusieurs comptes émail privés
et professionnels en tout 8 comptes.

j'ai installé THUNDERBIRD sur un disque électronique USB de 512 méga.
Sur mon PC pas de problèmes cela fonctionne trés bien. Par contre
quand je branche la clé USB à mon travail, là ca m'énerve mon profil
n'existe plus; une boite de dialogue me demande de créer un nouveau
profil.

Je me suis un peu penché sur la question et je pense que cela vient
de ceci : A mon domicile le disque USB est installé en lecteur F A
mon travail(administration) le disque est reconnu en lecteur M à
cause de la complexité du réseau interne sécurité, intranet... et
dans un cyber café c'est tirés variable.


Le problème est plutôt que le profil est stocké sous
c:documents...thunderbird et donc à chaque lancement, il recherche ses
profils dans ce chemin! Je ne sais pas si on peut modifier cela.


J'ai pas trouvé aussi la config pour réexpédié automatiquement des
emails lors de la réception.

Qui peut m'aider ?


Je ne crois pas que cela soit possible :(


Avec mes remerciements


De rien




Cordialement,
David Sagnial

--
Moralite, au reboot suivant, la machine a mis une demi-heure de
plus pour booter, c'etait le rm -r /tmp qui nettoyait le montage
nfs.
-+- RMD in Guide du linuxien pervers - "Et paf le montage nfs !" -+-


Dominique Alveqs C.
Le #766260

Le 16/04/2004 02:33, de ses petits doigts agiles, Alcado tapotait :

Bonjour à vous tous.



Bonjour,


J'ai deux problèmes avec THUNDERBIRD 0.5 sinon a part cela c'est un
outil de travail formidable. Donc j'ai plusieurs comptes émail privés
et professionnels en tout 8 comptes.

j'ai installé THUNDERBIRD sur un disque électronique USB de 512 méga.
Sur mon PC pas de problèmes cela fonctionne trés bien. Par contre
quand je branche la clé USB à mon travail, là ca m'énerve mon profil
n'existe plus; une boite de dialogue me demande de créer un nouveau
profil.

Je me suis un peu penché sur la question et je pense que cela vient de
ceci : A mon domicile le disque USB est installé en lecteur F A
mon travail(administration) le disque est reconnu en lecteur M à
cause de la complexité du réseau interne sécurité, intranet... et
dans un cyber café c'est tirés variable.



Le problème est plutôt que le profil est stocké sous
c:documents...thunderbird et donc à chaque lancement, il recherche ses
profils dans ce chemin! Je ne sais pas si on peut modifier cela.


J'ai pas trouvé aussi la config pour réexpédié automatiquement des
emails lors de la réception.

Qui peut m'aider ?



Je ne crois pas que cela soit possible :(


Avec mes remerciements



De rien




Cordialement,
David Sagnial

Pourtant j'ai bien fais gaffe en créant mon profil que celui ci soit sur

ma clé USB. j'ai vérifié tout. Thunderbird est bien installé avec le
profil dans la clé USB aussi dessus, puisque j'ai testé chez un copain
la clé usb qu'on a déclaré sur le même disque dur que chez moi.
Cela a fonctionner sans problèmes.
Bizarre que cela bug à cause de ce probleme de déclaration d'unité.


Alcado
Le #766259

Le 16/04/2004 02:33, de ses petits doigts agiles, Alcado tapotait :

Bonjour à vous tous.



Bonjour,


J'ai deux problèmes avec THUNDERBIRD 0.5 sinon a part cela c'est un
outil de travail formidable. Donc j'ai plusieurs comptes émail privés
et professionnels en tout 8 comptes.

j'ai installé THUNDERBIRD sur un disque électronique USB de 512 méga.
Sur mon PC pas de problèmes cela fonctionne trés bien. Par contre
quand je branche la clé USB à mon travail, là ca m'énerve mon profil
n'existe plus; une boite de dialogue me demande de créer un nouveau
profil.

Je me suis un peu penché sur la question et je pense que cela vient de
ceci : A mon domicile le disque USB est installé en lecteur F A
mon travail(administration) le disque est reconnu en lecteur M à
cause de la complexité du réseau interne sécurité, intranet... et
dans un cyber café c'est tirés variable.



Le problème est plutôt que le profil est stocké sous
c:documents...thunderbird et donc à chaque lancement, il recherche ses
profils dans ce chemin! Je ne sais pas si on peut modifier cela.


J'ai pas trouvé aussi la config pour réexpédié automatiquement des
emails lors de la réception.

Qui peut m'aider ?



Je ne crois pas que cela soit possible :(


Avec mes remerciements



De rien




Cordialement,
David Sagnial

Pourtant j'ai bien fais gaffe en créant mon profil que celui ci soit sur

ma clé USB. j'ai vérifié tout. Thunderbird est bien installé avec le
profil dans la clé USB aussi dessus, puisque j'ai testé chez un copain
la clé usb qu'on a déclaré sur le même disque dur que chez moi.
Cela a fonctionner sans problèmes.
Bizarre que cela bug à cause de ce probleme de déclaration d'unité.


David SAGNIAL
Le #766257
Le 16/04/2004 11:39, de ses petits doigts agiles, Alcado tapotait :

Pourtant j'ai bien fais gaffe en créant mon profil que celui ci soit
sur ma clé USB. j'ai vérifié tout. Thunderbird est bien installé avec
le profil dans la clé USB aussi dessus, puisque j'ai testé chez un
copain la clé usb qu'on a déclaré sur le même disque dur que chez
moi. Cela a fonctionner sans problèmes. Bizarre que cela bug à cause
de ce probleme de déclaration d'unité.



Peut être aussi parce que le chemin du profil est indiqué avec une
lettre de lecteur particulière dans la fenêtre Tools/Account settings ?



Cordialement,
David Sagnial

--
N'ouvrez aucun message ayant pour objet RETURNED OR ENABLE TO DELIVER.
ce virus se greffe tout seul à tout les composants de votre ordinateur
et les détruit. Ce message vous est envoyé par l'équipe du QUICK DRIVE
-+-AL in: Guide du Neuneu Usenet - Le virus Mad Cow frappe encore -+-

Publicité
Poster une réponse
Anonyme