Probleme avec VirusScan Entreprise 7.1.0 et Microsoft Outlook

Le
phal2ip
Voilà mon problème :
Depuis que j'ai installé VirusScan entreprise avec l'agent EPO 3.0 sur
ma machine équipé de W2000 Pro SP4 avec Office XP et 256Mo DDR, j'ai
un message du style <<Impossible d'installer ou de charger le
complément "C:Program FilesVirusScanscanmal.dll". Ce problème peut
être résolu en utilisant détecter et Réparer dans le menu d'aide.
Impossible de charger "C:Program FilesVirusScanscanmal.dll". Vous
manquez de mémoire, de ressources système ou vous avez un fichier .dll
manquant>> Le fichier ets bel et bien présent dans le répertoire
spécifié, j'ai augmenté la taille de mon fichier d'échange et toujours
aucune solution pour ce problème. J'en viens à vous car pour l'instant
ma messagerie n'est pas protégée. Merci à vous pour votre réponse
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hervé Branchu
Le #802047
Bonjour

Avez vous essayer de consulté le site de l'editeur de l'antivirus
il est possible que le soucis y soit référencer
sinon
dans le menu outils - option - autre
cliquer sur options avancées
vérifuier dans le "gestionnaire des complements" si votre antivirus est référencer et cocher
auquel cas le décocher
faire de même sur les compléments COM

Essayez egalement de reinstaller l'antivirus on se sait jamais
--
Bonne journée
=================================================== Hervé Branchu, Sitel France pour l'Assistance Utilisateur Microsoft


"moi"
Voilà mon problème :
Depuis que j'ai installé VirusScan entreprise avec l'agent EPO 3.0 sur
ma machine équipé de W2000 Pro SP4 avec Office XP et 256Mo DDR, j'ai
un message du style <<Impossible d'installer ou de charger le
complément "C:Program FilesVirusScanscanmal.dll". Ce problème peut
être résolu en utilisant détecter et Réparer dans le menu d'aide.
Impossible de charger "C:Program FilesVirusScanscanmal.dll". Vous
manquez de mémoire, de ressources système ou vous avez un fichier .dll
manquant>> Le fichier ets bel et bien présent dans le répertoire
spécifié, j'ai augmenté la taille de mon fichier d'échange et toujours
aucune solution pour ce problème. J'en viens à vous car pour l'instant
ma messagerie n'est pas protégée. Merci à vous pour votre réponse


Publicité
Poster une réponse
Anonyme