probléme carte video

Le
gilbert
je dispose d'une carte ati all wonder 7500.Je dsire
installer un deuxime ecran.J'ai install une seconde
carte,une ati Mach 64 ctpci.XP pro reconnait les deux
cartes prend en charge la 7500 pour les deux ecrans.dans
le gestionnaire de priph la mach64 est reconnue mais ne
fonctionne pas "message"ce matriel ne peux pas
fonctioner (code 10).J'ai essay tous les trucs de l'aide
Comment me sortir de ce merdier avec w98 je n'avais aucun
problme.
je suis nouveau dans l'univers xp Je n'ai que des
merdes. outlook express ne veux pas s'ouvrir message
qu'il faut changer l'identit qui est deja utilise par
une autre application. je n'y comprend rien de rien et je
me demande si je ne vais pas retourner 98. si quelqu'un
peux m'encourager a rester fidle a xp qu'il m'apporte
son secour il sera le bien venu.merci d'avance .gil.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #746531
Les problèmes Code 10, c'est une absence de drivers.
http://www.google.fr/search?hl=fr&ie=UTF-8&oe=UTF-8&q=%22erreur+code+10%22&meta

Pour les problèmes avec OE, il n'y en as pas..... je l'utilise comme des
millions de gens, plusieurs heures par jour, et JAMAIS le moindre problème.
A mon avis, vous avez "joué" avec des options, sans savoir comment revenir
en arrière.

Si vous ne me croyez pas, créer un nouveau compte, et faites le test dans
cette nouvelle session, et vous verrez, il n'y a pas cette erreur.



Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

"Le savoir vaut mieux qu'une illusion, accepter sans comprendre, c'est la
raison."


"gilbert" news:1628b01c41e9b$dd00ae30$
je dispose d'une carte ati all wonder 7500.Je désire
installer un deuxiéme ecran.J'ai installé une seconde
carte,une ati Mach 64 ctpci.XP pro reconnait les deux
cartes prend en charge la 7500 pour les deux ecrans.dans
le gestionnaire de périph la mach64 est reconnue mais ne
fonctionne pas "message"ce matériel ne peux pas
fonctioner (code 10).J'ai essayé tous les trucs de l'aide
Comment me sortir de ce merdier avec w98 je n'avais aucun
probléme.
je suis nouveau dans l'univers xp Je n'ai que des
merdes. outlook express ne veux pas s'ouvrir message
qu'il faut changer l'identité qui est deja utilisée par
une autre application. je n'y comprend rien de rien et je
me demande si je ne vais pas retourner à 98. si quelqu'un
peux m'encourager a rester fidéle a xp qu'il m'apporte
son secour il sera le bien venu.merci d'avance .gil.
Publicité
Poster une réponse
Anonyme