problème config écran

Le
marc gabriel
Bonjour les spécialistes et meilleurs voeux 2005

Le problème que je rencontre est que lorsque je démarre ma bécane, les
paramètres de l'écran se mettent directement en 256 couleurs. La qualité de
l'image (limite illisible) est proche d'une config en mode sans échec.La
carte graphique NVIDIA n'est pas reconnue. Windows me précise même qu'un
nouveau matériel a été détecté (carte graphique). J'éteins alors la bête
puis je la rallume aussitôt et là, oh bonheur, tout est normal, la carte
graphique est bien en place.
Il paraîtrait qu'un paramètre du BIOS aurait été modifié (pas par moi j'y
vais pas !).

Avez-vous un avis éclairé ?
D'avance merci !

Marc
Vos réponses
Trier par : date / pertinence
Jceel
Le #11929901
"marc gabriel" 41df03fa$0$15701$
Bonjour les spécialistes et meilleurs voeux 2005

Le problème que je rencontre est que lorsque je démarre ma bécane, les
paramètres de l'écran se mettent directement en 256 couleurs. La qualité
de
l'image (limite illisible) est proche d'une config en mode sans échec.La
carte graphique NVIDIA n'est pas reconnue. Windows me précise même qu'un
nouveau matériel a été détecté (carte graphique). J'éteins alors la bête
puis je la rallume aussitôt et là, oh bonheur, tout est normal, la carte
graphique est bien en place.
Il paraîtrait qu'un paramètre du BIOS aurait été modifié (pas par moi j'y
vais pas !).

Avez-vous un avis éclairé ?
D'avance merci !

Marc



reinstalle complétement ta carte graphique ou ses pilotes
ça devrait réparer


--
@++++Jceel

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company
serge
Le #11929831
Bonjour,

Et si tu réinstallais le pilote de ta carte vidéo ?

Serge
"marc gabriel" news:41df03fa$0$15701$
Bonjour les spécialistes et meilleurs voeux 2005

Le problème que je rencontre est que lorsque je démarre ma bécane, les
paramètres de l'écran se mettent directement en 256 couleurs. La qualité


de
l'image (limite illisible) est proche d'une config en mode sans échec.La
carte graphique NVIDIA n'est pas reconnue. Windows me précise même qu'un
nouveau matériel a été détecté (carte graphique). J'éteins alors la bête
puis je la rallume aussitôt et là, oh bonheur, tout est normal, la carte
graphique est bien en place.
Il paraîtrait qu'un paramètre du BIOS aurait été modifié (pas par moi j'y
vais pas !).

Avez-vous un avis éclairé ?
D'avance merci !

Marc




Publicité
Poster une réponse
Anonyme