Probleme connection internet

Le
Mais Vous Etes Dingues
Bonjour,
Voila ma connexion internet (ADSL) est devenue tres tres tres lente, apres
avoir tout essayé, j'ai décidé de reinstaller tout mon micro en passant par
un FDISK.
Donc tout réinstallé le micro marche super bien a par ma connection internet
et pour tant si je branche n'importe qu'elle autre ordi sur le meme cable la
connection est impecable. J'ai essayé en me connectant avec USB et avec
carte ethernet, le probleme est exactement identique, Je n'y comprends rien.
Merci d'avance pour votre aide.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #12813421
"Mais Vous Etes Dingues" message de news: 45329080$0$3615$
Bonjour,
Voila ma connexion internet (ADSL) est devenue tres tres tres lente, apres
avoir tout essayé, j'ai décidé de reinstaller tout mon micro en passant


par
un FDISK.
Donc tout réinstallé le micro marche super bien a par ma connection


internet
et pour tant si je branche n'importe qu'elle autre ordi sur le meme cable


la
connection est impecable. J'ai essayé en me connectant avec USB et avec
carte ethernet, le probleme est exactement identique, Je n'y comprends


rien.
Merci d'avance pour votre aide.








BOnjour,
Vides le Temporate internet Files, vires les psyware et véfirie ceci :

Tester sa connexion Internet on line et recommandations :
http://www.dslreports.com/tweaks
http://forums.speedguide.net:8117


Contre les malware :
Scan avec Hijacthis:
http://www.spychecker.com/program/hijackthis.html
Fais un copier coller de son log dans:
http://www.hijackthis.de
Puis fais un fix checked avec Hijackthis.
Mais Vous Etes Dingues
Le #12813291
"MAC GYVER"

"Mais Vous Etes Dingues" message de news: 45329080$0$3615$
Bonjour,
Voila ma connexion internet (ADSL) est devenue tres tres tres lente,
apres
avoir tout essayé, j'ai décidé de reinstaller tout mon micro en passant


par
un FDISK.
Donc tout réinstallé le micro marche super bien a par ma connection


internet
et pour tant si je branche n'importe qu'elle autre ordi sur le meme cable


la
connection est impecable. J'ai essayé en me connectant avec USB et avec
carte ethernet, le probleme est exactement identique, Je n'y comprends


rien.
Merci d'avance pour votre aide.








BOnjour,
Vides le Temporate internet Files, vires les psyware et véfirie ceci :

Tester sa connexion Internet on line et recommandations :
http://www.dslreports.com/tweaks
http://forums.speedguide.net:8117



Impossible ma connection est trop merdique.

Contre les malware :
Scan avec Hijacthis:
http://www.spychecker.com/program/hijackthis.html
Fais un copier coller de son log dans:
http://www.hijackthis.de
Puis fais un fix checked avec Hijackthis.



Pourquoi veux tu que je verifie (je l'ai deja fait quand meme) puisque je
vient de tout reinstaller en etant passer par un FDISK et des la premiere
connection ca a merdé
MAC GYVER
Le #12813231
"Mais Vous Etes Dingues" message de news: 4533e59c$0$28459$

Pourquoi veux tu que je verifie (je l'ai deja fait quand meme) puisque je
vient de tout reinstaller en etant passer par un FDISK et des la premiere
connection ca a merdé





Si l'OS est neuf ainsi que le driver, on peut penser que le pb est d'origine
matériel... essayez avec un autre modem, si idem faire tester la ligne.
Publicité
Poster une réponse
Anonyme