PROBLEME connection INTERNET ! ! !

Le
GOLDORAK
j'ai mon Internet Explorer 6 sous XP qui me bloque tout le système ! ! !

Quand je surfe sur internet pendant 30 minutes et depuis hier j'ai ce
problème, y
a des pages Web qui s'ouvrent automatiquement et en plus des éléments
s'installer sur le bureau et que je
n'ai rien demander ensuite tout le système se bloque ! ! !

Donc je suis OBLIGER de tout relancer à chaque fois à cause de ces merdes !
! !

J'attends de votre part une aide rapide et précieuse pour SUPPRIMER ces
éléments de mon ordi ! ! !

Je précise que je les ai plusieurs fois supprimer, mais ils reviennent
automatiquement à chaque fois et me
BLOQUE TOUT ! ! !

Même Norton internet security ne les bloque pas ! ! !

Voici les 2 éléments qui s'installe sur l'ordi : ex1plorer et
W1inMoviePlugin

Et les sites Web qui s'ouvrent à chaque fois : adslconnection.name ,
softlab.name et xxx-content.name.

Et une private zone s'installe dans la bare des taches ! ! !

Merci d'avance pour votre aide.


Marco.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #1327750
GOLDORAK wrote:
j'ai mon Internet Explorer 6 sous XP qui me bloque tout le système !
! !
Quand je surfe sur internet pendant 30 minutes et depuis hier j'ai ce
problème, y
a des pages Web qui s'ouvrent automatiquement et en plus des éléments
s'installer sur le bureau et que je
n'ai rien demander ensuite tout le système se bloque ! ! !

Donc je suis OBLIGER de tout relancer à chaque fois à cause de ces
merdes ! ! !

J'attends de votre part une aide rapide et précieuse pour SUPPRIMER
ces éléments de mon ordi ! ! !

Je précise que je les ai plusieurs fois supprimer, mais ils reviennent
automatiquement à chaque fois et me
BLOQUE TOUT ! ! !

Même Norton internet security ne les bloque pas ! ! !

Voici les 2 éléments qui s'installe sur l'ordi : ex1plorer et
W1inMoviePlugin

Et les sites Web qui s'ouvrent à chaque fois : adslconnection.name ,
softlab.name et xxx-content.name.

Et une private zone s'installe dans la bare des taches ! ! !

Merci d'avance pour votre aide.


Marco.


Bonjour
As-tu essayé Ad-Aware et Spybot à jour ?
Dis nous
Herser

GOLDORAK
Le #1327607
"Herser" uBbjdZl$
GOLDORAK wrote:
j'ai mon Internet Explorer 6 sous XP qui me bloque tout le système !
! !
Quand je surfe sur internet pendant 30 minutes et depuis hier j'ai ce
problème, y
a des pages Web qui s'ouvrent automatiquement et en plus des éléments
s'installer sur le bureau et que je
n'ai rien demander ensuite tout le système se bloque ! ! !

Donc je suis OBLIGER de tout relancer à chaque fois à cause de ces
merdes ! ! !

J'attends de votre part une aide rapide et précieuse pour SUPPRIMER
ces éléments de mon ordi ! ! !

Je précise que je les ai plusieurs fois supprimer, mais ils reviennent
automatiquement à chaque fois et me
BLOQUE TOUT ! ! !

Même Norton internet security ne les bloque pas ! ! !

Voici les 2 éléments qui s'installe sur l'ordi : ex1plorer et
W1inMoviePlugin

Et les sites Web qui s'ouvrent à chaque fois : adslconnection.name ,
softlab.name et xxx-content.name.

Et une private zone s'installe dans la bare des taches ! ! !

Merci d'avance pour votre aide.


Marco.


Bonjour
As-tu essayé Ad-Aware et Spybot à jour ?
Dis nous
Herser

Ad-Aware SE Personal c ca ! ! ! Une fois qu'il a scanner je mets en
quarantaine quoi exactement ?
VirusKeeper 2006 il est bien celui la ? ? ?

Marco


Publicité
Poster une réponse
Anonyme