Probleme connection serveur NT

Le
pascal.besnard4
Bonjour ,

Sur serveur nt sp6 equipé de carte remote,
j'ai la possibilié de me connecter via pcanywhere ou un navigateur type IE ;
Or, lors de la connection via les outils de prise en main a distance a la
place du CTRL ALT SUPP ,j'ai un ecran vert .
Le serveur fonctionne corectement..

La seule solution trouvée pour depanner est un arret a froid .mais le
probleme se repose au bout de qqls jours ..

Je seche Une idee ???

Pascal
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer [MVP]
Le #17006851
pascal.besnard4 vient de nous annoncer :
Bonjour ,

Sur serveur nt sp6 equipé de carte remote,
j'ai la possibilié de me connecter via pcanywhere ou un navigateur type IE ;
Or, lors de la connection via les outils de prise en main a distance a la
place du CTRL ALT SUPP ,j'ai un ecran vert .
Le serveur fonctionne corectement..

La seule solution trouvée pour depanner est un arret a froid ....mais le
probleme se repose au bout de qqls jours ..

Je seche ...Une idee ???

Pascal



Est ce qu'un redemmarrage du service seulement ne rendrait pas le meme
service ?
(ca ne solutionne pas le probleme mais c'est moins contraignant)

--
François Dunoyer [MVP Windows Server - Windows NT Server]
Quelques textes qui m'ont séduit : http://fdunoyer.free.fr/textes.htm
Site perso : http://www.fdunoyer.net
Nanard
Le #17003951
J'ai deja essayé le reboot du serveur ,

le lancement du service awhost32 ( avec / sans bureau interactif ) associé a
pcanywhere

Non rien a faire , obligation d'un arret à froid ...

Quelle difference entre un reboot et un arret a froid ? et son rapport avec
une ouverture de session non disponible ?









"F. Dunoyer [MVP]" message de news:
pascal.besnard4 vient de nous annoncer :
> Bonjour ,
>
> Sur serveur nt sp6 equipé de carte remote,
> j'ai la possibilié de me connecter via pcanywhere ou un navigateur type


IE ;
> Or, lors de la connection via les outils de prise en main a distance a


la
> place du CTRL ALT SUPP ,j'ai un ecran vert .
> Le serveur fonctionne corectement..
>
> La seule solution trouvée pour depanner est un arret a froid ....mais le
> probleme se repose au bout de qqls jours ..
>
> Je seche ...Une idee ???
>
> Pascal

Est ce qu'un redemmarrage du service seulement ne rendrait pas le meme
service ?
(ca ne solutionne pas le probleme mais c'est moins contraignant)

--
François Dunoyer [MVP Windows Server - Windows NT Server]
Quelques textes qui m'ont séduit : http://fdunoyer.free.fr/textes.htm
Site perso : http://www.fdunoyer.net



Publicité
Poster une réponse
Anonyme