probléme d'envoi et de réception des messages

Le
monie
Bonjour,
J'ai à nouveau des problémes de réception et d'envoi de messages en
utilisant OE avec wanadoo
Jusqu'à ce matin certains messages que j'envoyais m'étaient retournés, en
particulier tous ceux qui ont une adresse hotmail si je les envoyais sous OE
par contre ils passaient si je les envoyais directement du serveur wanadoo.
Et ce matin je ne reçois même plus mes messages dans ma boîte OE le serveur
met fin à la connexion
Pouvez vous m'aider à régler ce problème
Merci ceux qui me répondront
Monie

--
J'utilise la version gratuite de SPAMfighter pour utilisateurs privés.
93 e-mails spam ont été bloqués jusqu'à maintenant.
Les utilisateurs payant n'ont pas ce message dans leurs e-mails.
Essayez SPAMfighter gratuitement maintenant!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #1708331
*Bonjour monie*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

Bonjour,
J'ai à nouveau des problémes de réception et d'envoi de messages en
utilisant OE avec wanadoo
Jusqu'à ce matin certains messages que j'envoyais m'étaient
retournés, en particulier tous ceux qui ont une adresse hotmail si je
les envoyais sous OE par contre ils passaient si je les envoyais
directement du serveur wanadoo. Et ce matin je ne reçois même plus
mes messages dans ma boîte OE le serveur met fin à la connexion
Pouvez vous m'aider à régler ce problème
Merci ceux qui me répondront
Monie



Je pense plutôt à un problème du serveur pop3.
As-tu changé pop.wanadoo.fr en pop.orange.fr ?
Pour les problèmes avec les envois vers les adresses hotmail adopte le
smtp-msa.orange.fr avec le port 587. Regarede ici :
http://assistance.orange.fr/1330.php
--
Jacquouille la Fripouille

Luc
Le #1708329
monie nous a déclaré

Bonjour,


Bonjour,

J'ai à nouveau des problémes de réception et d'envoi de messages en
utilisant OE avec wanadoo
Jusqu'à ce matin certains messages que j'envoyais m'étaient
retournés, en particulier tous ceux qui ont une adresse hotmail si je
les envoyais sous OE par contre ils passaient si je les envoyais
directement du serveur wanadoo. Et ce matin je ne reçois même plus
mes messages dans ma boîte OE le serveur met fin à la connexion
Pouvez vous m'aider à régler ce problème


Le problème n'est a priori pas dans OE lui-même. Il peut être dû à un
dysfonctionnement des serveurs POP et SMTP de Wanadoo ou à un programme
tiers qui intervient dans le bon fonctionnement d'OE, ralentit la connexion
avec les serveur et provoque un "time out".
- Dans la première hypothèse, va dans les propriétés de ton compte courrier
('Outils' --> 'Comptes' --> double-clic sur le compte en question) essaie de
mettre pop.orange.fr et smtp.orange.fr ou smtp-msa.orange.fr
(smtp-msa.orange.fr est le serveur authentifié, il faut donc cocher la case
'Mon serveur requiert une authentification' et choisir le port sortant 557
tel que décrit ici http://assistance.orange.fr/1330.php. Il ne peut régler
que les problèmes d'envoi, pas de réception).
- Dans la deuxième hypothèse, il faut désactiver voire désinstaller le
logiciel tiers responsable des ralentissements (antivirus ou antispam très
probablement) et/ou augmenter le 'Délais d'expiration su serveur' dans
l'onglet 'Avancé' du compte courrier.

Dans tous les cas, il serait préférable que de nous donner le ou les
messages d'erreur exacts et complets (Sélectionner le message --> Ctrl+C
pour le copier --> Ctrl+V pour le coller dans le message à notre
intention --> maquiller ce qui précède le @ dans les adresses mail qui
peuvent éventuellement s'y trouver).

Merci ceux qui me répondront


Padkoi

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Michel Doucet
Le #1708326
Le Tue, 20 Feb 2007 12:21:21 +0100, Luc a caressé son clavier pour nous
dire dans ce qui suit :

Le problème n'est a priori pas dans OE lui-même. Il peut être dû à un
dysfonctionnement des serveurs POP et SMTP de Wanadoo


Coome d'hab c'est pas moi c'est l'autre. _Je n'ai jamais eu aucun pbl avec les
pop et smtp Wanadoo_ .... mais je n'utilse pas OE non plus !

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ;)

Michel Doucet
Le #1708325
Le Tue, 20 Feb 2007 14:13:01 +0100, Luc a caressé son clavier pour nous
dire dans # ce qui suit :

Michel Doucet nous a déclaré

Le Tue, 20 Feb 2007 12:21:21 +0100, Luc a caressé son clavier pour
nous
dire dans ce qui suit :

Le problème n'est a priori pas dans OE lui-même. Il peut être dû à un
dysfonctionnement des serveurs POP et SMTP de Wanadoo


Coome d'hab c'est pas moi c'est l'autre. _Je n'ai jamais eu aucun pbl
avec les pop et smtp Wanadoo_ .... mais je n'utilse pas OE non plus !


Le problème n'est a priori pas dans OE lui-même. Il peut être dû à un
dysfonctionnement des serveurs POP et SMTP de Wanadoo ou à un programme
tiers qui intervient dans le bon fonctionnement d'OE, ralentit la connexion
avec les serveur et provoque un "time out".
- Dans la première hypothèse, va dans les propriétés de ton compte courrier
('Outils' --> 'Comptes' --> double-clic sur le compte en question) essaie
de

mettre pop.orange.fr et smtp.orange.fr ou smtp-msa.orange.fr
(smtp-msa.orange.fr est le serveur authentifié, il faut donc cocher la case
'Mon serveur requiert une authentification' et choisir le port sortant 557
tel que décrit ici http://assistance.orange.fr/1330.php. Il ne peut régler
que les problèmes d'envoi, pas de réception).
- Dans la deuxième hypothèse, il faut désactiver voire désinstaller le
logiciel tiers responsable des ralentissements (antivirus ou antispam très
probablement) et/ou augmenter le 'Délais d'expiration su serveur' dans
l'onglet 'Avancé' du compte courrier.

Dans tous les cas, il serait préférable que de nous donner le ou les
messages d'erreur exacts et complets (Sélectionner le message --> Ctrl+C
pour le copier --> Ctrl+V pour le coller dans le message à notre
intention --> maquiller ce qui précède le @ dans les adresses mail qui
peuvent éventuellement s'y trouver).



MWM est bègue ?

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ;)



Jacquouille la Fripouille
Le #1708324
*Bonjour Luc*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

- Dans la première hypothèse, va dans les propriétés de ton compte
courrier ('Outils' --> 'Comptes' --> double-clic sur le compte en
question) essaie de mettre pop.orange.fr et smtp.orange.fr ou
smtp-msa.orange.fr (smtp-msa.orange.fr est le serveur authentifié, il
faut donc cocher la case 'Mon serveur requiert une authentification'
et choisir le port sortant 557


C'est *587*, Luc. ;-)
--
Jacquouille la Fripouille

Luc
Le #1708318
Jacquouille la Fripouille nous a déclaré

*Bonjour Luc*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

- Dans la première hypothèse, va dans les propriétés de ton compte
courrier ('Outils' --> 'Comptes' --> double-clic sur le compte en
question) essaie de mettre pop.orange.fr et smtp.orange.fr ou
smtp-msa.orange.fr (smtp-msa.orange.fr est le serveur authentifié, il
faut donc cocher la case 'Mon serveur requiert une authentification'
et choisir le port sortant 557


C'est *587*, Luc. ;-)


....tel que décrit ici http://assistance.orange.fr/1330.php ;-)

--
Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


monie
Le #1708273
merci Luc de me signaler mon erreur
voici donc la suite de ma demande d'aide
merci de vos réponses et conseils
J'ai donc effectué toutes les manipulations que vous m'avez indiquées
pour changer ma connexion wanadoo les intitulés des serveurs
(smtp-msa.orange.fr) et le port (587) mais malgré tout ça ne marche pas
voici le message
que je reçois
"Votre serveur a mis fin à la connexion de manière inattendue. Les causes
possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou
une trop longue période d'inactivité. Compte :pop.wanadoo.fr', Serveur :
'pop.wanadoo.fr', Protocole : POP3, Port
: 110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"



"monie"
Bonjour,
J'ai à nouveau des problémes de réception et d'envoi de messages en
utilisant OE avec wanadoo
Jusqu'à ce matin certains messages que j'envoyais m'étaient retournés, en
particulier tous ceux qui ont une adresse hotmail si je les envoyais sous
OE par contre ils passaient si je les envoyais directement du serveur
wanadoo.
Et ce matin je ne reçois même plus mes messages dans ma boîte OE le
serveur met fin à la connexion
Pouvez vous m'aider à régler ce problème
Merci ceux qui me répondront
Monie

--------------------------------------------------------------------------------
J'utilise la version gratuite de SPAMfighter pour utilisateurs privés.
93 e-mails spam ont été bloqués jusqu'à maintenant.
Les utilisateurs payant n'ont pas ce message dans leurs e-mails.
Essayez SPAMfighter gratuitement maintenant!




Jacquouille la Fripouille
Le #1708271
*Bonjour monie*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

merci Luc de me signaler mon erreur
voici donc la suite de ma demande d'aide
merci de vos réponses et conseils
J'ai donc effectué toutes les manipulations que vous m'avez indiquées
pour changer ma connexion wanadoo les intitulés des serveurs
(smtp-msa.orange.fr) et le port (587) mais malgré tout ça ne marche
pas voici le message
que je reçois
"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte
:pop.wanadoo.fr', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Port
110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"




Là, je pencherais pour un dysfonctionnement passager du serveur pop
d'Orange (messages entrants).
Vérifie quand même ton paramétrage.
Il y a quelques années, lorsque la ho line de wanadoo était une
véritable iade, lol , mon interlocuteur m'avait conseillé de fermer OE,
d'aller sur www.wanadoo.fr rt d'ouvrir mon compte de messagerie ce qui
aurait pour effet de réactiver ma reconnaissance par le serveur pop.
Ça avait marché, et ça m'est arrivé de réutiliser avec succès ce petit
truc.
--
Jacquouille la Fripouille



Pepito_one
Le #1684489

*Bonjour monie*
Dans news:, tu as tapoté sur ton
clavier pour écrire :

merci Luc de me signaler mon erreur
voici donc la suite de ma demande d'aide
merci de vos réponses et conseils
J'ai donc effectué toutes les manipulations que vous m'avez indiquées
pour changer ma connexion wanadoo les intitulés des serveurs
(smtp-msa.orange.fr) et le port (587) mais malgré tout ça ne marche
pas voici le message
que je reçois
"Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou
du réseau, ou une trop longue période d'inactivité. Compte
:pop.wanadoo.fr', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Port
110, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F"




Là, je pencherais pour un dysfonctionnement passager du serveur pop
d'Orange (messages entrants).
Vérifie quand même ton paramétrage.
Il y a quelques années, lorsque la ho line de wanadoo était une
véritable iade, lol , mon interlocuteur m'avait conseillé de fermer OE,
d'aller sur www.wanadoo.fr rt d'ouvrir mon compte de messagerie ce qui
aurait pour effet de réactiver ma reconnaissance par le serveur pop.
Ça avait marché, et ça m'est arrivé de réutiliser avec succès ce petit
truc.
--
Jacquouille la Fripouille







Xavier
Le #1684121
"Jacquouille la Fripouille" [...]
Là, je pencherais pour un dysfonctionnement passager du serveur pop
d'Orange (messages entrants).
[...]


Pour le reste je ne sais pas, mais pour ce qui est des dysfonctionnements du
pop d'Orange, je confirme ! J'ai moi aussi qques pbs depuis récemment...

Publicité
Poster une réponse
Anonyme