Problème de connexion VPN

Le
Débutant
Bonjour à tous !

Je vous expose mon problème. Nous avons un serveur SBS 2003 Standard au
bureau avec ligne ADSL. Je possède à mon domicile une ligne avec la freebox.
Lorsque je branche en direct, par le cable ethernet mon portable à la
freebox, la connexion au serveur du bureau par le vpn fonctionne
parfaitement mais lorsque je met un routeur entre ma freebox mon
portable la connexion ce fait. mais pas d'activité.

Avez-vous une idée

Le débutant
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Débutant
Le #7450561
Personne n'a trouver une solution ?

Le débutant

"Débutant" <débutant> a écrit dans le message de news:



Bonjour à tous !

Je vous expose mon problème. Nous avons un serveur SBS 2003 Standard au
bureau avec ligne ADSL. Je possède à mon domicile une ligne avec la
freebox. Lorsque je branche en direct, par le cable ethernet mon portable
à la freebox, la connexion au serveur du bureau par le vpn fonctionne
parfaitement... mais lorsque je met un routeur entre ma freebox mon
portable... la connexion ce fait.... mais pas d'activité....

Avez-vous une idée

Le débutant





GG [MVP]
Le #7450551
Bonjour,

... mais lorsque je met un routeur entre ma freebox mon portable... la
connexion ce fait.... mais pas d'activité....





Personne n'a trouver une solution ?



Non personne et cela ne me surprend pas, comme vous
le dites, le problème apparait quand vous rajoutez le routeur
donc cela vient du routeur, maintenant le routeur, que je
sache ce n'est pas un produit Microsoft donc essayez
d'avoir du support chez le revendeur ou chez le constructeur
du routeur et pas sur les forums Microsoft.

Est-ce que vous allez chez votre boulanger pour lui demander
comment faire cuire le rosbif que vous avez acheté chez votre
boucher ? moi, je n'oserais pas, mais bon ... :-(

--
Cordialement.
GG.
http://sbsfr.free.fr/forums/
Technique - RESET 68
Le #7449991
As tu regardé du coté des ports de communication de ton routeur et de ton
firewall??

"GG [MVP]" a écrit :

Bonjour,

>> ... mais lorsque je met un routeur entre ma freebox mon portable... la
>> connexion ce fait.... mais pas d'activité....

> Personne n'a trouver une solution ?

Non personne et cela ne me surprend pas, comme vous
le dites, le problème apparait quand vous rajoutez le routeur
donc cela vient du routeur, maintenant le routeur, que je
sache ce n'est pas un produit Microsoft donc essayez
d'avoir du support chez le revendeur ou chez le constructeur
du routeur et pas sur les forums Microsoft.

Est-ce que vous allez chez votre boulanger pour lui demander
comment faire cuire le rosbif que vous avez acheté chez votre
boucher ? moi, je n'oserais pas, mais bon ... :-(

--
Cordialement.
GG.
http://sbsfr.free.fr/forums/





Poster une réponse
Anonyme