Problème de pare-feu qui disparaît

Le
Flupke
Bonjour !
Je suis intervenu sur le PC d'un ami sous Win XP à jour, antivirus McAfee
V8.0 pro à jour.
Voulant aller vérifier l'état du pare-feu, j'ai eu la surprise de ne plus le
trouver dans l'icône centre de sécurité.( drôle d'image ne comportant que
l'indication Antivirus et mises à jour automatiques )
En cliquant sur l'icône Pare-feu Windows, j'ai obtenu le message suivant :
"Les paramètres du Pare-feu Windows ne peuvent être affichés, car le service
associé n'est pas en cours d'exécution. Voulez-vous démarrer le service
pare-feu/parytage de connexion Internet ?
Ayant répondu oui, un second message me dit immédiatement "Windows ne peut
démarrer le service pare-feu/parytage de connexion Internet "
Incrédule, je tente un reboot. Au redémarrage, le pare-feu est réapparu
actif, mais deux minutes plus tard, rebelote.Retour à la situation
précédente.
Je n'y comprend rien. Qu'a t-il pu faire pour en arriver là ?
Cet ami est derrière une Livebox Sagem, et me dit qu'il a fait récemment une
mise à jour de IE6 vers IE7, mais je ne vois pas le rapport
Quelqu'un a t-il une idée ? diagnostic ? remède envisageable ? Merci.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
_Pat_ #;))
Le #1308801
Bonjour !
Je suis intervenu sur le PC d'un ami sous Win XP à jour, antivirus McAfee
V8.0 pro à jour.
Voulant aller vérifier l'état du pare-feu, j'ai eu la surprise de ne plus le
trouver dans l'icône centre de sécurité.( drôle d'image ne comportant que
l'indication Antivirus et mises à jour automatiques )
En cliquant sur l'icône Pare-feu Windows, j'ai obtenu le message suivant :
"Les paramètres du Pare-feu Windows ne peuvent être affichés, car le service
associé n'est pas en cours d'exécution. Voulez-vous démarrer le service
pare-feu/parytage de connexion Internet ?
Ayant répondu oui, un second message me dit immédiatement "Windows ne peut
démarrer le service pare-feu/parytage de connexion Internet "
Incrédule, je tente un reboot. Au redémarrage, le pare-feu est réapparu
actif, mais deux minutes plus tard, rebelote.Retour à la situation
précédente.
Je n'y comprend rien. Qu'a t-il pu faire pour en arriver là ?
Cet ami est derrière une Livebox Sagem, et me dit qu'il a fait récemment une
mise à jour de IE6 vers IE7, mais je ne vois pas le rapport...
Quelqu'un a t-il une idée ? diagnostic ? remède envisageable ? Merci.




virus... j'ai eu le même a la maison et un mal fou a trouver la
solution... la voici : http://windowsxp.mvps.org/sharedaccess.htm

il y a un .reg a telecharger, ca marche j'ai testé !

--

Pat #;))

_Pat_ #;))
Le #1306778
Bonjour !
Je suis intervenu sur le PC d'un ami sous Win XP à jour, antivirus
McAfee V8.0 pro à jour.
Voulant aller vérifier l'état du pare-feu, j'ai eu la surprise de ne
plus le trouver dans l'icône centre de sécurité.( drôle d'image ne
comportant que l'indication Antivirus et mises à jour automatiques )
En cliquant sur l'icône Pare-feu Windows, j'ai obtenu le message
suivant : "Les paramètres du Pare-feu Windows ne peuvent être
affichés, car le service associé n'est pas en cours d'exécution.
Voulez-vous démarrer le service pare-feu/parytage de connexion Internet ?
Ayant répondu oui, un second message me dit immédiatement "Windows ne
peut démarrer le service pare-feu/parytage de connexion Internet "
Incrédule, je tente un reboot. Au redémarrage, le pare-feu est
réapparu actif, mais deux minutes plus tard, rebelote.Retour à la
situation précédente.
Je n'y comprend rien. Qu'a t-il pu faire pour en arriver là ?
Cet ami est derrière une Livebox Sagem, et me dit qu'il a fait
récemment une mise à jour de IE6 vers IE7, mais je ne vois pas le
rapport...
Quelqu'un a t-il une idée ? diagnostic ? remède envisageable ? Merci.



virus... j'ai eu le même a la maison et un mal fou a trouver la
solution... la voici : http://windowsxp.mvps.org/sharedaccess.htm

il y a un .reg a telecharger, ca marche j'ai testé !



de rien...

--

Pat #;))


Publicité
Poster une réponse
Anonyme