problème au démarrage

Le
daf
lorsque je dmarre l'ordinateur celui-ci est "occup"
plusieurs minutes alors que le dossier dmarrage est
vide. D'aprs le gestionnaire de ressources je constate
que beaucoup de processus sont acitvs (jusqu') et je
vois mme apparatre Word.EXE, EXCEL.EXE quelques
secondes (mais ces derniers actifs au niveau "processus"
n'apparaissent pas dans l'onglet "application"). Pire
certains processus (Apoint.exe, par exemple) sont
toujours actifs bien que je ne trouve aucun fichier de ce
nom sur mon ordinateur !

Aprs plusieurs minutes je peux enfin reprendre la main
et travailler normalement.

Je ne comprends rien ce qui se passe. J'ai regard dans
le gestionnaire de services la configuration de ces
derniers maius ce n'est pas trs clair pour un novice (on
ne retrouve pas le nom de l'application en question telle
qu'elle apparat dans l'onglet "processus" cit plus
haut). De plus je ne vois pas pourquoi les applications
MSOffice sont charges au dmarrage ?

Bref, j'ai besoin de conseils pusique je n'arrrive pas
m'en sortir seul ni avec l'aide de mes collgues.
J'aimerais vraiment que cesse ce "grignotage"
insupportable !

Merci

dominique.laffly@univ-pau.fr
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ypoons
Le #386472
Salut daf

daf a écrit:

lorsque je démarre l'ordinateur celui-ci est "occupé"
plusieurs minutes alors que le dossier démarrage est
vide.


Es-tu sûr ? Le dossier Démarrage affiche l'ensemble des
raccourcis qui sont soit dans C:Documents and SettingsAll
usersMenu DémarrerProgrammesDémarrage, soit dans C:Documents
and Settings"ton profil"Menu DémarrerProgrammesDémarrage

[...]Pire
certains processus (Apoint.exe, par exemple) sont
toujours actifs bien que je ne trouve aucun fichier de ce
nom sur mon ordinateur !


Est-ce qu'ils correspondraient à des programmes que tu aurais
désinstallé, mais qui auraient laissé des scories dans la Base de
Registre?

Après plusieurs minutes je peux enfin reprendre la main
et travailler normalement.


Chez moi, le démarrage prend environ 2 minutes et demie. Et j'ai
remarqué qu'il y a une période de près d'une minute pendant
laquelle il semble qu'il ne se passe rien (le disque dur fait
deux ou trois clignotements, BOOTVIS.EXE n'a rien tracé pendant
cette période). On m'a dit sur ce forum que cela correspondait
peut-être au temps de chargement des services.

Je ne comprends rien à ce qui se passe. J'ai regardé dans
le gestionnaire de services la configuration de ces
derniers maius ce n'est pas très clair pour un novice (on
ne retrouve pas le nom de l'application en question telle
qu'elle apparaît dans l'onglet "processus" cité plus
haut).


Pour voir la concordance, dans une fenêtre de commandes (Démarrer
-> Programmes -> Accessoires -> Invite de commandes) tapes
"tasklist /svc" (sans les guillemets)

De plus je ne vois pas pourquoi les applications
MSOffice sont chargées au démarrage ?


Ce ne sont peut-être pas les applications Office, mais des
modules installés par défaut. Chez moi, j'en avais deux dans le
groupe démarrage : un qui s'appelle "Gestionnaire Microsoft
Office", qui correspond à la barre d'outils Office, et un qui
s'appelle "Microsoft Office", qui correspond à un espèce de
service d'indexation (très gourmand en temps de lancement) qui
sert paraît-il à accélérer (je suppose que c'est par la suite) la
recherche d'un texte ou d'un fragment de texte dans le disque dur
(fonction Ouvrir -> Menu Outils -> Rechercher...). Je les ai
déplacés dans un autre endroit pour qu'ils ne se lancent pas
systématiquement à chaque démarrage.

[...]


Voilà, je ne sais pas si cela peut t'aider...

--
Ypoons

Publicité
Poster une réponse
Anonyme