Problème d'execution de Roxio 9

Le
htb-hich
Bonjour, bonsoir,
1) Chaque fois que je demarre Roxio Easy Media Creator 9 il m'affiche
Roxio Creator a rencontré un problème et doit fermer. Nous vous
prions de nous excuser pour le désagrément encouru signature de l'erreur
> AppName: roxio_central33.exe AppVer: 3.30.45.0 ModName: unknown
> ModVer: 0.0.0.0 Offset: 001 ae4c1
2) et quand je clic OK il m'affiche un autre message (Roxio_central33.exe
-Erreur d'application.
L'instruction à "0x001 ae4c0" emploi l'adresse mémoire "0x00000000". La
memoire ne peut etre "written". Clic Ok pour finir le programme.

Comment faire SVP pour résoudre ce problème ?


Merci pour votre Aide
Vos réponses
Trier par : date / pertinence
JF
Le #1322941
*Bonjour htb-hich* !
(news:)

Bonjour, bonsoir,
1) Chaque fois que je demarre Roxio Easy Media Creator 9 il m'affiche
Roxio Creator a rencontré un problème et doit fermer. Nous vous
prions de nous excuser pour le désagrément encouru signature de l'erreur
AppName: roxio_central33.exe AppVer: 3.30.45.0 ModName: unknown
ModVer: 0.0.0.0 Offset: 001 ae4c1
2) et quand je clic OK il m'affiche un autre message (Roxio_central33.exe

-Erreur d'application.
L'instruction à "0x001 ae4c0" emploi l'adresse mémoire "0x00000000". La
memoire ne peut etre "written". Clic Ok pour finir le programme.
Comment faire SVP pour résoudre ce problème ?
Merci pour votre Aide


Désinstaller, puis réinstaller roxio
http://forum.zebulon.fr/index.php?act=ST&f7&tU634

--
1- Salutations, Jean-François
2- Index du site de PN : www.d2i.ch/pn/az
3- Outlook Express: Suivez vos fils avec [CTL+H]
4- Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm


htb-hich
Le #1322938
C'est déja fait Désinstall/install 2/3 fois rien a faire Roxio 9 ne veut pas
démarré
--
Merci-gracié



*Bonjour htb-hich* !
(news:)

Bonjour, bonsoir,
1) Chaque fois que je demarre Roxio Easy Media Creator 9 il m'affiche
Roxio Creator a rencontré un problème et doit fermer. Nous vous
prions de nous excuser pour le désagrément encouru signature de l'erreur
AppName: roxio_central33.exe AppVer: 3.30.45.0 ModName: unknown
ModVer: 0.0.0.0 Offset: 001 ae4c1
2) et quand je clic OK il m'affiche un autre message (Roxio_central33.exe

-Erreur d'application.
L'instruction à "0x001 ae4c0" emploi l'adresse mémoire "0x00000000". La
memoire ne peut etre "written". Clic Ok pour finir le programme.
Comment faire SVP pour résoudre ce problème ?
Merci pour votre Aide


Désinstaller, puis réinstaller roxio
http://forum.zebulon.fr/index.php?act=ST&f7&tU634

--
1- Salutations, Jean-François
2- Index du site de PN : www.d2i.ch/pn/az
3- Outlook Express: Suivez vos fils avec [CTL+H]
4- Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm








JF
Le #1322936
*Bonjour htb-hich* !
(news:)

C'est déja fait Désinstall/install 2/3 fois rien a faire Roxio 9 ne veut pas
démarré


Alors essayer de revenir à un point de restauration antérieur au problème.
Faire aussi un entretien du disque.
Une autre idée serait de désactiver les autres programmes qui tournent en fond
de tâches.
Pas de Nero ou autre logiciel de gravage installé ?
Roxio est à jour ?
As-tu demandé à Annie-qui-sait-tout ?
www.roxio.fr/fra/support/default.html

--
1- Salutations, Jean-François
2- Index du site de PN : www.d2i.ch/pn/az
3- Outlook Express: Suivez vos fils avec [CTL+H]
4- Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Publicité
Poster une réponse
Anonyme