Problème de formulaire;

Le
SNTBI
Bonjour à tous,
J'ai créé au moins deux sites http://www.sntbi.com et http://www.sdmsarl.com
.
Aujourd'hui si je tente d'ouvrir un des formulaires ( il y en à beaucoup sur
le site SDM) Le formulaire ne fonctionne plus. Les autres ne semblent pas
aller très fort non plus. Les pires sont ceux qui se voient affublés d'une
mention en gras [composant.] (c'est pas moi qui l'ai mis).Je ne comprend
pas se qui m'arrive. Le site SDM à été réalisé avec FP 2002 celui SNTBI avec
FP 97. Je me demande si ma machine n'aurait pas chopé un maladie, pourtant
si j'utilise un portable de mon réseau avec FP 97 c'est pas mieux.
Quelqu'un aurait-il une idée ?
Didier.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
CFrofro
Le #11643131
Bonjour bonsoir *SNTBI*
qui nous disait :
|| Bonjour à tous,
|| J'ai créé au moins deux sites http://www.sntbi.com et
|| http://www.sdmsarl.com .
|| Aujourd'hui si je tente d'ouvrir un des formulaires ( il y en à
|| beaucoup sur le site SDM) Le formulaire ne fonctionne plus. Les
|| autres ne semblent pas aller très fort non plus. Les pires sont
|| ceux qui se voient affublés d'une mention en gras [composant....]
|| (c'est pas moi qui l'ai mis).Je ne comprend pas se qui m'arrive.
|| Le site SDM à été réalisé avec FP 2002 celui SNTBI avec FP 97. Je
|| me demande si ma machine n'aurait pas chopé un maladie, pourtant
|| si j'utilise un portable de mon réseau avec FP 97 c'est pas mieux.
|| Quelqu'un aurait-il une idée ?
|| Didier.

Un tour rapide pour obtenir des renseignements sur les couveuses.
Je me suis fait jeté :
Impossibile eseguire le estensioni del server di FrontPage sulla pagina:
"http://www.sdmsarl.com/couveuses.htm"

Genre les extensions FP pas installées sur ce serveur.
--
A+

°°°[:]o)

CFrofro
Enlever le MASQUE pour me répondre ou
Cliquer ici pour m'écrire :
http://cerbermail.com/?NqrO0hyKvp

www.cfrofro.fr.st
SNTBI
Le #11643111
Bonjour Cfrofro,
Merci de ton intérêt. J'ai partiellement résolu le problème en créant un
autre site du même modèle que celui SDM et j'ai recopié, en affichage HTML,
la partie formulaire pour remplacer celles du site. après un re-paramétrage
de l'exploitation du résultat ça semble fonctionner. Par contre je ne sais
pas d'ou vient le problème. Parfois il vaut mieux ne pas savoir !
Didier.

"CFrofro" news:
Bonjour bonsoir *SNTBI*
qui nous disait :
|| Bonjour à tous,
|| J'ai créé au moins deux sites http://www.sntbi.com et
|| http://www.sdmsarl.com .
|| Aujourd'hui si je tente d'ouvrir un des formulaires ( il y en à
|| beaucoup sur le site SDM) Le formulaire ne fonctionne plus. Les
|| autres ne semblent pas aller très fort non plus. Les pires sont
|| ceux qui se voient affublés d'une mention en gras [composant....]
|| (c'est pas moi qui l'ai mis).Je ne comprend pas se qui m'arrive.
|| Le site SDM à été réalisé avec FP 2002 celui SNTBI avec FP 97. Je
|| me demande si ma machine n'aurait pas chopé un maladie, pourtant
|| si j'utilise un portable de mon réseau avec FP 97 c'est pas mieux.
|| Quelqu'un aurait-il une idée ?
|| Didier.

Un tour rapide pour obtenir des renseignements sur les couveuses.
Je me suis fait jeté :
Impossibile eseguire le estensioni del server di FrontPage sulla pagina:
"http://www.sdmsarl.com/couveuses.htm"

Genre les extensions FP pas installées sur ce serveur.
--
A+

°°°[:]o)

CFrofro
Enlever le MASQUE pour me répondre ou
Cliquer ici pour m'écrire :
http://cerbermail.com/?NqrO0hyKvp

www.cfrofro.fr.st




Publicité
Poster une réponse
Anonyme