Probleme lecteurs de medias

Le
Yoyo
Bonjour,

j'ai un petit probleme avec les lecteurs de médias. Lorsque je clique sur un
fichier MPG de mon disque, il se lance et lis le fichier, par contre lorsque
je clique sur un lien MPG dans internet explorer, le lecteur se lance puis
se fige au bout de quelques secondes. Je suis obligé de lancer le
gestionnaire des taches pour le fermer.

Si quelqu'un a déja eu ce problème ou a une solution, ça serait le top.

Je vous remercie par avance pour vos réponses.

Jean-luc
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
BOUDDHA
Le #386218
salut!

t'aurais pas par hasard installé puis désinstallé un pack de codecs?
si oui réinstalle en un
"Yoyo" news:c7acs1$gpa$
Bonjour,

j'ai un petit probleme avec les lecteurs de médias. Lorsque je clique sur
un

fichier MPG de mon disque, il se lance et lis le fichier, par contre
lorsque

je clique sur un lien MPG dans internet explorer, le lecteur se lance puis
se fige au bout de quelques secondes. Je suis obligé de lancer le
gestionnaire des taches pour le fermer.

Si quelqu'un a déja eu ce problème ou a une solution, ça serait le top.

Je vous remercie par avance pour vos réponses.

Jean-luc




Yoyo
Le #386154
Oui, j'ai bien installé un pack, mais je l'ai désinstallé réinstallé et meme
essayé un autre, rien n'y fait.

"BOUDDHA" news:uVZ%
salut!

t'aurais pas par hasard installé puis désinstallé un pack de codecs?
si oui réinstalle en un
"Yoyo" news:c7acs1$gpa$
Bonjour,

j'ai un petit probleme avec les lecteurs de médias. Lorsque je clique
sur


un
fichier MPG de mon disque, il se lance et lis le fichier, par contre
lorsque

je clique sur un lien MPG dans internet explorer, le lecteur se lance
puis


se fige au bout de quelques secondes. Je suis obligé de lancer le
gestionnaire des taches pour le fermer.

Si quelqu'un a déja eu ce problème ou a une solution, ça serait le top.

Je vous remercie par avance pour vos réponses.

Jean-luc








Publicité
Poster une réponse
Anonyme