problème de mot de passe

Le
Frédéric
Bonjour,
depuis que j'ai installé l'ADSL (Wanadoo)
mon mot de passe messagerie disparaît régulièrement sans raison apparente et
je doit le ressaisir, la case "Mémoriser le mot de passe" est régulièrement
décochée,
plus grave, mon adresse réelle de messagerie est replacée systématiquement
dans "Outils/ Comptes/News/Propriétés /Général/ Adresse de messagerie", et
ainsi livrée en pâture aux spammeurs,
y a t-il un remède pour éviter cela ?
avant le passage à l'ADSL je n'avais pas ce problème (Wxp, Oe6),
merci d'avance
Frédéric
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Frédéric
Le #752910
"Frédéric" news:c51ft0$p0h$
Bonjour,
depuis que j'ai installé l'ADSL (Wanadoo)
mon mot de passe messagerie disparaît régulièrement sans raison apparente
et

je doit le ressaisir, la case "Mémoriser le mot de passe" est
régulièrement

décochée,
plus grave, mon adresse réelle de messagerie est replacée
systématiquement

dans "Outils/ Comptes/News/Propriétés /Général/ Adresse de messagerie", et
ainsi livrée en pâture aux spammeurs,
y a t-il un remède pour éviter cela ?
avant le passage à l'ADSL je n'avais pas ce problème (Wxp, Oe6),
merci d'avance
Frédéric


j'ai lu quelques trucs qui ne résolvent pas mon problème:

il suffit de virer le lanceur du KITALKON de Waagaadoogoo et/ou de
supprimerles espions
bon, et je fait ça comment ?


Traiter un fai de sous-fai juste parce qu'il a un kitalacon (bien
merdique de chez merdique il faut le reconnaitre), c'est un peu limite
quand-même, non?
c'est un "kitalacon": quand je l'ai installé ça m'a viré toute ma

configuration, et apparemment, ça continue à me foutre le b****l
INADMISSIBLE

as tu été voir cela :
http://support.microsoft.com/default.aspx?scid=kb;en-us;Q264672
je ne comprend pas très bien cette langue,

n'y aurait-il pas la même chose en bon français ?

En dehors de toute polémique, si quelqu'un avait une petite idée... je suis
preneur !
merci d'avance (re)
Frédéric

Olivier Miakinen
Le #752908

as tu été voir cela :
http://support.microsoft.com/default.aspx?scid=kb;en-us;Q264672
je ne comprend pas très bien cette langue,

n'y aurait-il pas la même chose en bon français ?


Je précise que je ne connais rien au problème, et je ne sais pas si
cela t'aidera, mais à tout hasard j'ai essayé de remplacer « en-us »
par « fr-fr » dans le lien qui t'a été donné, et on dirait que ça cause
en français :
http://support.microsoft.com/default.aspx?scid=kb;fr-fr;Q264672


Frédéric
Le #752906
"Olivier Miakinen" news:c52vvr$6rh$

as tu été voir cela :
http://support.microsoft.com/default.aspx?scid=kb;en-us;Q264672
je ne comprend pas très bien cette langue,

n'y aurait-il pas la même chose en bon français ?


Je précise que je ne connais rien au problème, et je ne sais pas si
cela t'aidera, mais à tout hasard j'ai essayé de remplacer « en-us »
par « fr-fr » dans le lien qui t'a été donné, et on dirait que ça cause
en français :
http://support.microsoft.com/default.aspx?scid=kb;fr-fr;Q264672


effectivement c'est plus clair comme ça,
j'ai appliqué ces directives, je vais voir ce que ça va donner
merci
Frédéric



Joël V.
Le #763880
La procédure indiquée dans la référence Q264672 de Microsoft fait allusion à
une clé de la base de registre qui n'existait pas sur le PC avec lequel j'ai
eu moi aussi un pb similaire. Après la mise à jour complète du PC (Windows
Update et CD-Rom de mise à jour commandé sur le site de Microsoft), la clé
en question est réapparue et j'ai pu enfin appliquer les consignes de la
fiche Q264672.
Merci d'ailleurs à tous ceux qui m'avaient répondu.
Joël V.

"Frédéric" news:c532jk$2hg$

"Olivier Miakinen" news:c52vvr$6rh$

as tu été voir cela :
http://support.microsoft.com/default.aspx?scid=kb;en-us;Q264672
je ne comprend pas très bien cette langue,

n'y aurait-il pas la même chose en bon français ?


Je précise que je ne connais rien au problème, et je ne sais pas si
cela t'aidera, mais à tout hasard j'ai essayé de remplacer « en-us »
par « fr-fr » dans le lien qui t'a été donné, et on dirait que ça cause
en français :
http://support.microsoft.com/default.aspx?scid=kb;fr-fr;Q264672


effectivement c'est plus clair comme ça,
j'ai appliqué ces directives, je vais voir ce que ça va donner
merci
Frédéric






Publicité
Poster une réponse
Anonyme