Problème ouverture

Le
Valentine
Bonjour,
Voilà, j'ai un problème : mon FAI est wanadoo.
quand je me connecte, ma page de démarrage est wanadoo. je clique en haut
dans la barre des tâches ou d'outils (je sais pas le terme exact) où il y a
l'icone de outlook express pour l'ouvrir.
Depuis peu, il met un temps infini à s'ouvrir est-ce normal ? je trouve
qu'il est devenu fainéant !
merci si vous avez une solution

Valentine
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paskal [MVP]
Le #991432
Bonjour Valentine


le premier conseil :
Ne te sers pas du kit de connexion wanadoo :
http://www.faqoe.com/index.php?bas=/rep/cy.htm
http://www.faqoe.com/index.php?bas=/connexionmanel.htm


--
@+
Paskal (MVP)
http://www.faqOE.com



Bonjour,
Voilà, j'ai un problème : mon FAI est wanadoo.
quand je me connecte, ma page de démarrage est wanadoo. je clique en
haut dans la barre des tâches ou d'outils (je sais pas le terme
exact) où il y a l'icone de outlook express pour l'ouvrir.
Depuis peu, il met un temps infini à s'ouvrir ... est-ce normal ? je
trouve qu'il est devenu fainéant !
merci si vous avez une solution

Valentine


Valentine
Le #991142
Bonjour Pascal,
mais j'ai désinstallé le kit wanadoo et j'ai installé manuellement ma
connexion depuis très longtemps.
Cela fonctionnait correctement ....
et puis ?
merci d'avoir répondu
Valentine

"Paskal [MVP]" message de news:u1Fwgt%
: Bonjour Valentine
:
:
: le premier conseil :
: Ne te sers pas du kit de connexion wanadoo :
: http://www.faqoe.com/index.php?bas=/rep/cy.htm
: http://www.faqoe.com/index.php?bas=/connexionmanel.htm
:
:
: --
: @+
: Paskal (MVP)
: http://www.faqOE.com
:
:
:
: > Bonjour,
: > Voilà, j'ai un problème : mon FAI est wanadoo.
: > quand je me connecte, ma page de démarrage est wanadoo. je clique en
: > haut dans la barre des tâches ou d'outils (je sais pas le terme
: > exact) où il y a l'icone de outlook express pour l'ouvrir.
: > Depuis peu, il met un temps infini à s'ouvrir ... est-ce normal ? je
: > trouve qu'il est devenu fainéant !
: > merci si vous avez une solution
: >
: > Valentine
:
Paskal [MVP]
Le #988758
Bonjour Valentine

et puis on retombe dans un pb 'commun' d'ouverture lente d'OE, dont les
priciaples causes sont listées ici :
http://www.faqoe.com/index.php?bas=/rep/err8.htm

Note que c'est souvent un pb lié à l'ouverture de messenger.

Par curiosité, OE est aussi lent quand tu l'ouvres par son icône, sur le
bureau par exemple ?


--
@+
Paskal (MVP)
http://www.faqOE.com




Bonjour Pascal,
mais j'ai désinstallé le kit wanadoo et j'ai installé manuellement ma
connexion depuis très longtemps.
Cela fonctionnait correctement ....
et puis ?
merci d'avoir répondu
Valentine

"Paskal [MVP]" message de news:u1Fwgt%
Bonjour Valentine


le premier conseil :
Ne te sers pas du kit de connexion wanadoo :
http://www.faqoe.com/index.php?bas=/rep/cy.htm
http://www.faqoe.com/index.php?bas=/connexionmanel.htm


--
@+
Paskal (MVP)
http://www.faqOE.com



Bonjour,
Voilà, j'ai un problème : mon FAI est wanadoo.
quand je me connecte, ma page de démarrage est wanadoo. je clique en
haut dans la barre des tâches ou d'outils (je sais pas le terme
exact) où il y a l'icone de outlook express pour l'ouvrir.
Depuis peu, il met un temps infini à s'ouvrir ... est-ce normal ?
je trouve qu'il est devenu fainéant !
merci si vous avez une solution

Valentine






LL
Le #988626
Bonjour Valentine, je pense que tu dois faire très
attention car je n'arrive plus à ouvrir outlook!!!
LL
Valentine
Le #988547
bonsoir Paskal,
j'ai téléchargé fixmessenger et j'ai désactivé l'ouverture automatique de
messenger couplé avec outlook.
j'utilise un raccourci sur mon bureau et je l'ouvre quand j'en ai besoin.
donc, depuis, outlook se ré-ouvre normalement.
merci pour tous ces poste
amicalement,
Valentine

"Paskal [MVP]" message de news:%
: Bonjour Valentine
:
: et puis on retombe dans un pb 'commun' d'ouverture lente d'OE, dont les
: priciaples causes sont listées ici :
: http://www.faqoe.com/index.php?bas=/rep/err8.htm
:
: Note que c'est souvent un pb lié à l'ouverture de messenger.
:
: Par curiosité, OE est aussi lent quand tu l'ouvres par son icône, sur le
: bureau par exemple ?
:
:
: --
: @+
: Paskal (MVP)
: http://www.faqOE.com
:
:
:
:
: > Bonjour Pascal,
: > mais j'ai désinstallé le kit wanadoo et j'ai installé manuellement ma
: > connexion depuis très longtemps.
: > Cela fonctionnait correctement ....
: > et puis ?
: > merci d'avoir répondu
: > Valentine
: >
: > "Paskal [MVP]" : > message de news:u1Fwgt%
: >> Bonjour Valentine
: >>
: >>
: >> le premier conseil :
: >> Ne te sers pas du kit de connexion wanadoo :
: >> http://www.faqoe.com/index.php?bas=/rep/cy.htm
: >> http://www.faqoe.com/index.php?bas=/connexionmanel.htm
: >>
: >>
: >> --
: >> @+
: >> Paskal (MVP)
: >> http://www.faqOE.com
: >>
: >>
: >>
: >>> Bonjour,
: >>> Voilà, j'ai un problème : mon FAI est wanadoo.
: >>> quand je me connecte, ma page de démarrage est wanadoo. je clique en
: >>> haut dans la barre des tâches ou d'outils (je sais pas le terme
: >>> exact) où il y a l'icone de outlook express pour l'ouvrir.
: >>> Depuis peu, il met un temps infini à s'ouvrir ... est-ce normal ?
: >>> je trouve qu'il est devenu fainéant !
: >>> merci si vous avez une solution
: >>>
: >>> Valentine
:
Publicité
Poster une réponse
Anonyme