problème sur un SONY DSC-HX20V

Le
tribu Habas
Bonjour
possesseur d'un compact SONY DSC-HX20V , j'ai depuis quelques temps le
problème suivant:
mon appareil fonctionne parfaitement pour la prise de photos par contre la
modification de réglage dans la partie menu est un véritable tour de force
car l'immobilisation du spot sur l'icone désirée doit se faire à la volée ,
le spot se déplaçant continuellement entre les icones.
J'ai présenté mon appareil à mon vendeur de Bordeaux qui après avoir remis
les réglages à ceux de l'usine et remarqué qu'il n'y avait aucune
amélioration m'a tout simplement annoncé qu'il n'y avait pas moyen de
remédier aux défauts et que je devais donc acheter un autre appareil.
Quelqu'un a-t-il eu ma même mésaventure et a-t-il trouvé remède ?
Merci de me venir en aide.
Cordialement .
René Habas
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
efji
Le #26539572
Le 04/03/2020 à 18:56, tribu Habas a écrit :
Bonjour
possesseur d'un compact SONY DSC-HX20V , j'ai depuis quelques temps le
problème suivant:
mon appareil fonctionne parfaitement pour la prise de photos par contre
la modification de réglage dans la partie menu est un véritable tour de
force car l'immobilisation du spot sur l'icone désirée doit se faire à
la volée , le spot se déplaçant continuellement entre les icones.
J'ai présenté mon appareil à mon vendeur de Bordeaux qui après avoir
remis les réglages à ceux de l'usine et remarqué qu'il n'y avait aucune
amélioration m'a tout simplement annoncé qu'il n'y avait pas moyen de
remédier aux défauts et que je devais donc acheter un autre appareil.
Quelqu'un a-t-il eu ma même mésaventure et a-t-il trouvé remède ?
Merci de me venir en aide.
Cordialement .
René Habas

Sorti en février 2012.
8 ans c'est énorme. Tous mes compacts sont tombés en panne définitive
avant leurs 3 ans...
Je sais, c'est une société de merde.
--
F.J.
Alf92
Le #26539574
tribu Habas :
possesseur d'un compact SONY DSC-HX20V , j'ai depuis quelques temps le
problème suivant:
mon appareil fonctionne parfaitement pour la prise de photos par contre la
modification de réglage dans la partie menu est un véritable tour de force
car l'immobilisation du spot sur l'icone désirée doit se faire à la volée ,
le spot se déplaçant continuellement entre les icones.
J'ai présenté mon appareil à mon vendeur de Bordeaux qui après avoir remis
les réglages à ceux de l'usine et remarqué qu'il n'y avait aucune
amélioration m'a tout simplement annoncé qu'il n'y avait pas moyen de
remédier aux défauts et que je devais donc acheter un autre appareil.
Quelqu'un a-t-il eu ma même mésaventure et a-t-il trouvé remède ?

ça ressemble à un bouton qui fait contact en permanence.
une lamelle-clic doit être cassée => à la portée d'un bon bricoleur.
Publicité
Poster une réponse
Anonyme