Problème SUS

Le
wallasosor
j'ai un probleme avec l'install des patch sur mes clients 2000 SP4.
J'ai bien approuve sur SUS les packs, j'ai configuré mes GPO pour que
tous ce fasse en auto (parametre 4) mais les pack s'install uniquement
lorsqu'un admin se connect sur le poste, de plus il demande quand meme
une confirmation avant l'installation. une idee ??

Coordialement
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Booba
Le #794297
Salut,
en fait en option 4, si tu es utilisateurs classiques les installations se
passent en tâche de fond, observe une station client et tu verras un
update.exe qui s'execute en processus...
Seul un utilisateurs avec les privilèges administrateur est notifié.
En esperant t'avoir aidé.
Cordialement.
@lesc
"wallasosor"
j'ai un probleme avec l'install des patch sur mes clients 2000 SP4.
J'ai bien approuve sur SUS les packs, j'ai configuré mes GPO pour que
tous ce fasse en auto (parametre 4) mais les pack s'install uniquement
lorsqu'un admin se connect sur le poste, de plus il demande quand meme
une confirmation avant l'installation.... une idee ??

Coordialement


wallasosor
Le #796932
En esperant t'avoir aidé.
Cordialement.


Merci, je vais regarder ça, car il est hors de question de mettre les
utilisateurs admin

coordialement

Booba
Le #796693
Salut, ca fonctionne on est en domaine NT mais aucun de nos users n'est
admin local et les MàJ se passent tres bien en tache de fond....
Cordialement.
@lesc
"wallasosor"
En esperant t'avoir aidé.
Cordialement.


Merci, je vais regarder ça, car il est hors de question de mettre les
utilisateurs admin

coordialement



wallasosor
Le #796442
C'est bon, j'ai vérifier, ça se passe comme tu me l'avais dis, avec un
update.exe qui s'exécute et les postes sont à jour sans droits
particuliers.

Merci encore.

Cordialement
Publicité
Poster une réponse
Anonyme