probleme de telephone apres subscription adsl - pas de tonalité

Le
alexandru szlivka
Bonjour,



voila mon problème,



Depuis que j'ai ouvert la ligne adsl (wanadoo), mon téléphone a commence a
fonctionner bizarrement (bruit sur la ligne, coupures). Il s'est
finalement décidé à rendre l'âme et ne plus fonctionner du tout.



en résume:

je n'ai pas de tonalité

j'arrive pas à décrocher quand on m'appelle

FT dit que tout est ok en centrale



mon ADSL fonctionne très bien (connexion ss problèmes et débit constant
64k). et le filtre est bien branche!





Si quelqu'un connaît ce type de pb. ou a déjà eu ce disfonctionnement
j'apprécierais l'aide..
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Emmanuel GEORGES
Le #1187300
Dans news:c6jkr6$81b$,
alexandru szlivka

voila mon problème,



Depuis que j'ai ouvert la ligne adsl (wanadoo), mon téléphone a
commence a fonctionner bizarrement (bruit sur la ligne, coupures...).
(...)

...mon ADSL fonctionne très bien (connexion ss problèmes et débit
constant 64k). et le filtre est bien branche!


Essayer de changer de filtre ; celui-ci peut être HS.
Sinon relancer FT via le 1013 (éventuellement
sans parler d'ADSL), car c'est à eux de faire
fonctionner le téléphone FT.



--
Emmanuel GEORGES
Web : http://www.plonger.net - La plongée sous-marine sur le Net

foscao
Le #1187298
Tu dois installer un filtre sur chaque prise ou un telephone est branché.
Si tu utilise une rallonge verifie que le signale ADSL ne rencontre pas 2
filtres sur son cheminement.

"Emmanuel GEORGES" dans le message de news: 408d576e$0$20147$
Dans news:c6jkr6$81b$,
alexandru szlivka

voila mon problème,



Depuis que j'ai ouvert la ligne adsl (wanadoo), mon téléphone a
commence a fonctionner bizarrement (bruit sur la ligne, coupures...).
(...)

...mon ADSL fonctionne très bien (connexion ss problèmes et débit
constant 64k). et le filtre est bien branche!


Essayer de changer de filtre ; celui-ci peut être HS.
Sinon relancer FT via le 1013 (éventuellement
sans parler d'ADSL), car c'est à eux de faire
fonctionner le téléphone FT.



--
Emmanuel GEORGES
Web : http://www.plonger.net - La plongée sous-marine sur le Net





alexandru szlivka
Le #1363097
euh, c pas un probleme d'ADSL, la conexion se passe tres bien et le flux est
constant, il s'agit du telephone. Les filtres sont bien branchés, sur toutes
les prises...

ca m'aide pas beaucoup ta reponse mais, de toute maniere merci!

"foscao" news:c6jo1p$she$
Tu dois installer un filtre sur chaque prise ou un telephone est branché.
Si tu utilise une rallonge verifie que le signale ADSL ne rencontre pas 2
filtres sur son cheminement.

"Emmanuel GEORGES" dans le message de news: 408d576e$0$20147$
Dans news:c6jkr6$81b$,
alexandru szlivka

voila mon problème,



Depuis que j'ai ouvert la ligne adsl (wanadoo), mon téléphone a
commence a fonctionner bizarrement (bruit sur la ligne, coupures...).
(...)

...mon ADSL fonctionne très bien (connexion ss problèmes et débit
constant 64k). et le filtre est bien branche!


Essayer de changer de filtre ; celui-ci peut être HS.
Sinon relancer FT via le 1013 (éventuellement
sans parler d'ADSL), car c'est à eux de faire
fonctionner le téléphone FT.



--
Emmanuel GEORGES
Web : http://www.plonger.net - La plongée sous-marine sur le Net









Banjoman
Le #1360767
alexandru szlivka () a écrit de sa
plume délicate :

euh, c pas un probleme d'ADSL, la conexion se passe tres bien et le
flux est constant, il s'agit du telephone. Les filtres sont bien
branchés, sur toutes les prises...

ca m'aide pas beaucoup ta reponse mais, de toute maniere merci!



Bonjour,

As-tu essayé un autre téléphone?
JCD

foscao
Le #1187927
J'ai tres bien compris ton probleme ton adsl fonctionne tres bien mais
un filtre defectueux mal placé ou en trop peut perturber fortement le
fonctionnement de certains postes telephoniques sans que la connexion ADSL
soit
perturbée .
Il se peut aussi qu'il y ait une simple coincidence et qu'il y ait un
defaut sur ta ligne qui n'ait rien à voir avec ta souscription à l'ADSL.
Seul le 1013 pourra te renseigner.
Merci de nous tenir au courant par curiosité une fois le Pb résolu.


"alexandru szlivka" de news: c6kt8n$agr$
euh, c pas un probleme d'ADSL, la conexion se passe tres bien et le flux
est

constant, il s'agit du telephone. Les filtres sont bien branchés, sur
toutes

les prises...

ca m'aide pas beaucoup ta reponse mais, de toute maniere merci!

"foscao" news:c6jo1p$she$
Tu dois installer un filtre sur chaque prise ou un telephone est
branché.


Si tu utilise une rallonge verifie que le signale ADSL ne rencontre pas
2


filtres sur son cheminement.

"Emmanuel GEORGES" écrit


dans le message de news: 408d576e$0$20147$
Dans news:c6jkr6$81b$,
alexandru szlivka

voila mon problème,



Depuis que j'ai ouvert la ligne adsl (wanadoo), mon téléphone a
commence a fonctionner bizarrement (bruit sur la ligne,
coupures...).




(...)
...mon ADSL fonctionne très bien (connexion ss problèmes et débit
constant 64k). et le filtre est bien branche!


Essayer de changer de filtre ; celui-ci peut être HS.
Sinon relancer FT via le 1013 (éventuellement
sans parler d'ADSL), car c'est à eux de faire
fonctionner le téléphone FT.



--
Emmanuel GEORGES
Web : http://www.plonger.net - La plongée sous-marine sur le Net













Publicité
Poster une réponse
Anonyme