Problème urgent avec mes serveurs de news

Le
etiab
Bonjour,

Depuis mon post non résolu sur mes déconnexions intempestives TCP/IP,
j'ai décidé de changer de serveur de news et de passer de news.orange.fr
à msnews.microsoft.com. J'ai donc les deux serveurs de news actifs dans
OE.
Je précise que je préfère cocher la case "Afficher ma signature à tous
les messages sortants"

Problème 1 : avec msnews.microsoft.com je reçois bien les nouveaux posts
(synchro OK) mais mes posts à moi restent dans les éléments envoyés et
ne sont pas affichés dans la liste.

Problème 2 : avec news.orange.fr, c'est ma signature e-mail qui
apparaît. Pourtant j'ai vérifié dans Outils, Comptes, Propriétés,
Général : mon pseudo et ma signature de news y sont bien. Le problème
subsiste après avoir supprimé le compte msnews.microsoft.com.

Merci d'avance pour toute aide !

--
François
Pour me joindre : http://cerbermail.com/?NylcWjaKSj
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
etiab
Le #1622463
Bonjour,

Depuis mon post non résolu sur mes déconnexions intempestives TCP/IP,
j'ai décidé de changer de serveur de news et de passer de
news.orange.fr à msnews.microsoft.com. J'ai donc les deux serveurs de
news actifs dans OE.
Je précise que je préfère cocher la case "Afficher ma signature à tous
les messages sortants"

Problème 1 : avec msnews.microsoft.com je reçois bien les nouveaux
posts (synchro OK) mais mes posts à moi restent dans les éléments
envoyés et ne sont pas affichés dans la liste.

Problème 2 : avec news.orange.fr, c'est ma signature e-mail qui
apparaît. Pourtant j'ai vérifié dans Outils, Comptes, Propriétés,
Général : mon pseudo et ma signature de news y sont bien. Le problème
subsiste après avoir supprimé le compte msnews.microsoft.com.


Problème 2 résolu par l'onglet "Avancé" de Signatures.
Reste la question des interruptions de ma connexion TCP/IP pour le
serveur news.orange.fr et le problème 1 avec msnews.microsoft.com.


Merci d'avance pour toute aide !


etiab
Le #1609802
Bonjour,

Depuis mon post non résolu sur mes déconnexions intempestives TCP/IP,
j'ai décidé de changer de serveur de news et de passer de
news.orange.fr à msnews.microsoft.com. J'ai donc les deux serveurs de
news actifs dans OE.
Je précise que je préfère cocher la case "Afficher ma signature à
tous les messages sortants"

Problème 1 : avec msnews.microsoft.com je reçois bien les nouveaux
posts (synchro OK) mais mes posts à moi restent dans les éléments
envoyés et ne sont pas affichés dans la liste.

Problème 2 : avec news.orange.fr, c'est ma signature e-mail qui
apparaît. Pourtant j'ai vérifié dans Outils, Comptes, Propriétés,
Général : mon pseudo et ma signature de news y sont bien. Le problème
subsiste après avoir supprimé le compte msnews.microsoft.com.


Problème 2 résolu par l'onglet "Avancé" de Signatures.
Reste la question des interruptions de ma connexion TCP/IP pour le
serveur news.orange.fr et le problème 1 avec msnews.microsoft.com.


Merci d'avance pour toute aide !



Pas d'idée ? :-(
--
François
Pour me joindre : http://cerbermail.com/?NylcWjaKSj


Publicité
Poster une réponse
Anonyme