Problèmes de comptes utilisateur après avoir installé SP2

Le
Alain Bovard
Bonjouir,
Depuis que j'ai installé SP2 j'ai voulu comme je le fais régulièrement
changer mon mot de passe pour ouvrir mon compte (administrateur) impossible
d'accéder au panneau de configuration "Comptes d'utilisateurs" :-((
Dans le menu démarrer il ne réagit pas
Quelqu'un a-t-il une idée ?

Merci d'avance
Vos réponses
Trier par : date / pertinence
Claude LaFrenière[climenole]
Le #305919
Bonjour *Alain Bovard* vous avez écrit :

Bonjouir,
Depuis que j'ai installé SP2 j'ai voulu comme je le fais régulièrement
changer mon mot de passe pour ouvrir mon compte (administrateur) impossible
d'accéder au panneau de configuration "Comptes d'utilisateurs" :-((
Dans le menu démarrer il ne réagit pas...
Quelqu'un a-t-il une idée ?

Merci d'avance


Essaye en passant par la ligne de commande :

C:WindowsSystem32mshta.exe "res://C:WINDOWSsystem32nusrmgr.cpl/nusrmgr.hta"

Fait un copié collé et met cette ligne dans un raccourci.
Dit-nous ce que ça donne.

:)
--
:-) Claude LaFrenière [MVP] 2004-12-05 18:17:15 HNE GMT -5 :-)

Courriel : http://cerbermail.com/?FslokTsjQ7
Journ'Él : http://www.livejournal.com/users/climenole/

JAB \(MVP\)
Le #305916
Bonjour,
essaie cela http://jabrunet.mvps.org/main7.html#78 et si ça fonctionne
toujours pas alors va faire un tour du côté de ta sécurité elle doit-être à
moyen


--
Jacques-André Brunet
Windows XP (MVP)
http://jabrunet.mvps.org/main5.html
Publicité
Poster une réponse
Anonyme