Programme qui ne reste pas dans le SYSTRAY ???

Le
corredor
Bonjour,

sur une config Xp d'un collegue, j'ai deux soucis :
- l'antivirus EZ antivirus (version qui fonctionne sans soucis sous Win98, il ne
me semble pas que cela soit une version differente sous Xp), l'antivirus se
charge vite fait au demarrage puis "se desactive" dans la foulée.
L'antivirus, en le lancant de facon manuelle, fonctionne (toujours sans pouvoir
le laisser dans le sytray).

- le programme Norton Ghost 2003, apres ouverture, se ferme assez souvent
sans raison. Pourtant, lorsque qu'il ne me fait pas ce gag, il fonctionne normalement.
Le collegue m'avait dit qu'il avait egalement constaté ce phenomene avec NAV.

A noter que j'etais allé chez lui pour un soucis de lenteur, il a trouvé la solution
en patchant Xp, Outlook et Cie ainsi qu'en upgradant ses drivers (a priori, c'etait
le driver de l'ecran qui posait soucis).

J'ai trouvé sur son disque un virus que j'ai supprimé de facon correcte (svchost),
ce n'est donc pas, a priori, dans cette direction qu'il faut chercher, mais dans le
doute, je prefere vous soumettre ce probleme.

Merci par avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Haristo
Le #1085503

Bonjour,


J'ai trouvé sur son disque un virus que j'ai supprimé de facon correcte (svchost),



(svchost): ce n'est pas le nom du virus mais bon...je rectifie..
http://securityresponse1.symantec.com/sarc/sarc-intl.nsf/html/fr-w32.welchia.worm.html

Publicité
Poster une réponse
Anonyme