[Q]extension fp 2002

Le
Emmanuel
Slt,

J'ai un serveur w2k advanced server et j'essaye d'installer les extension
fronpoage 2002. Au cours de l'installation, le programme me met que les
services d'administration sur le serveur sont imcompatibles avec les
extensions 2002 car ils sont obsolète.

Est-ce normal et comment faire vu que je dévelope un site avec FP 2003 ?

Merci

Zorglub38
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Louise
Le #11262851
Bonjour,
En continuant la recherche, j'ai trouvé simplement
cette fiche, avec un message similaire:
http://support.microsoft.com/?id19476

En espérant que cela puisse vous aider un peu,
Louise


"Emmanuel" c256u1$6s9$
Slt,

J'ai un serveur w2k advanced server et j'essaye d'installer les extension
fronpoage 2002. Au cours de l'installation, le programme me met que les
services d'administration sur le serveur sont imcompatibles avec les
extensions 2002 car ils sont obsolète.

Est-ce normal et comment faire vu que je dévelope un site avec FP 2003 ?

Merci

Zorglub38




Publicité
Poster une réponse
Anonyme