Question d'arrondis

Le
Vincent CARBOU
Bonjour Chacune et Chacun,

J'ai un petit problme d'arrondi dans mes formules :
je voudrai que les tarifs de ma feuille excel, calculs
par des formules faisant appel la combinaison de
plusieurs cellules et % soient arrondis 0,5 ? prs,
c'est dire que tous mes tarifs ne comprennent que des
Euros "ronds" ou des arrondis 0,5 ?, afin de ne pas
s'embarrasser de petite monnaie en 0,10 x cts et 1 x cts.
ET A, JE NE SAIS PAS LE FAIRE :-<
Merci par avance celles et ceux Qui pourraient
m'clairer???? ;->

Joyeuses Pques tout le monde :-}

Vincent
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hello
Le #1282526
Bonjour,

Il faut utiliser
=ARRONDI.AU.MULTIPLE(cellule;0.05)
Bonne journée

-----Message d'origine-----
Bonjour à Chacune et Chacun,

J'ai un petit problème d'arrondi dans mes formules :
je voudrai que les tarifs de ma feuille excel, calculés
par des formules faisant appel à la combinaison de
plusieurs cellules et % soient arrondis à 0,5 ? près,
c'est à dire que tous mes tarifs ne comprennent que des
Euros "ronds" ou des arrondis à 0,5 ?, afin de ne pas
s'embarrasser de petite monnaie en 0,10 x cts et 1 x cts.
ET çA, JE NE SAIS PAS LE FAIRE :-<
Merci par avance à celles et ceux Qui pourraient
m'éclairer???? ;->

Joyeuses Pâques à tout le monde :-}

Vincent
.



ru-th
Le #1282525
Salut

=ARRONDI(A1/0.5;0)*0.5

a+
rural thierry
"Vincent CARBOU" message de news: 1a66d01c41e0b$e90eeec0$
Bonjour à Chacune et Chacun,

J'ai un petit problème d'arrondi dans mes formules :
je voudrai que les tarifs de ma feuille excel, calculés
par des formules faisant appel à la combinaison de
plusieurs cellules et % soient arrondis à 0,5 ? près,
c'est à dire que tous mes tarifs ne comprennent que des
Euros "ronds" ou des arrondis à 0,5 ?, afin de ne pas
s'embarrasser de petite monnaie en 0,10 x cts et 1 x cts.
ET çA, JE NE SAIS PAS LE FAIRE :-<
Merci par avance à celles et ceux Qui pourraient
m'éclairer???? ;->

Joyeuses Pâques à tout le monde :-}

Vincent
Vincent CARBOU
Le #1237954
Salut,

Merci pour ta réponse, je mets en pratique iollico.

A+

Vincent
-----Message d'origine-----
Salut

=ARRONDI(A1/0.5;0)*0.5

a+
rural thierry
"Vincent CARBOU" écrit dans le

message de news: 1a66d01c41e0b$e90eeec0
$

Bonjour à Chacune et Chacun,

J'ai un petit problème d'arrondi dans mes formules :
je voudrai que les tarifs de ma feuille excel, calculés
par des formules faisant appel à la combinaison de
plusieurs cellules et % soient arrondis à 0,5 ? près,
c'est à dire que tous mes tarifs ne comprennent que des
Euros "ronds" ou des arrondis à 0,5 ?, afin de ne pas
s'embarrasser de petite monnaie en 0,10 x cts et 1 x cts.
ET çA, JE NE SAIS PAS LE FAIRE :-<
Merci par avance à celles et ceux Qui pourraient
m'éclairer???? ;->

Joyeuses Pâques à tout le monde :-}

Vincent


.



Le #1237953
Re-Bonjour,

Merci pour ta réponse, je mets en pratique iollico.

Bon après midi,

Vincent

-----Message d'origine-----
Bonjour,

Il faut utiliser
=ARRONDI.AU.MULTIPLE(cellule;0.05)
Bonne journée

-----Message d'origine-----
Bonjour à Chacune et Chacun,

J'ai un petit problème d'arrondi dans mes formules :
je voudrai que les tarifs de ma feuille excel, calculés
par des formules faisant appel à la combinaison de
plusieurs cellules et % soient arrondis à 0,5 ? près,
c'est à dire que tous mes tarifs ne comprennent que des
Euros "ronds" ou des arrondis à 0,5 ?, afin de ne pas
s'embarrasser de petite monnaie en 0,10 x cts et 1 x cts.
ET çA, JE NE SAIS PAS LE FAIRE :-<
Merci par avance à celles et ceux Qui pourraient
m'éclairer???? ;->

Joyeuses Pâques à tout le monde :-}

Vincent
.

.





Publicité
Poster une réponse
Anonyme