question DD

Le
crocodile
bonjour,
Je viens d'installer un 2ème DD mais maintenant Windows ne s'ouvre plus du
tout
quand je débranche le nouveau DD pas de problème
quel est la faute que j'ai commis
merci pour votre réponse
Vos réponses
Trier par : date / pertinence
blero
Le #11633991
crocodile wrote:

Je viens d'installer un 2ème DD mais maintenant Windows ne s'ouvre
plus du tout
quand je débranche le nouveau DD pas de problème
quel est la faute que j'ai commis



As-tu des partitions sur ton premier disque ?
Si oui, WinME est-il installé sur C:, ou sur une autre partition ?
"impossible de trouver l'explorateur" est-il le libellé exact du message
d'erreur ?

P.S.: reste dans le même fil de discussion lorsqu'il s'agit d'un seul et
même problème.
crocodile
Le #11279131
je n'est pas de partition sur mon disque et WinMe est installe sur C:, est
"impossible de trouver l'explorateur " est le mess d'erreur
@+
"blero" news:bv2va2$n8drq$
crocodile wrote:

> Je viens d'installer un 2ème DD mais maintenant Windows ne s'ouvre
> plus du tout
> quand je débranche le nouveau DD pas de problème
> quel est la faute que j'ai commis

As-tu des partitions sur ton premier disque ?
Si oui, WinME est-il installé sur C:, ou sur une autre partition ?
"impossible de trouver l'explorateur" est-il le libellé exact du message
d'erreur ?

P.S.: reste dans le même fil de discussion lorsqu'il s'agit d'un seul et
même problème.



blero
Le #11279071
crocodile wrote:

je n'est pas de partition sur mon disque et WinMe est installe sur
C:, est "impossible de trouver l'explorateur " est le mess d'erreur



Ton deuxième disque est-il vide ? Peut-être que tu bootes dessus par
erreur ?
Donne la configuration des branchements des disques: maître, esclave
(position des jumpers), quel canal pour chaque disque (primaire,
secondaire)...
scraper
Le #11279051
Dans son message ,

crocodile nous a écrit/ répondu :


bonjour,
Je viens d'installer un 2ème DD mais maintenant Windows ne s'ouvre
plus du tout
quand je débranche le nouveau DD pas de problème
quel est la faute que j'ai commis
merci pour votre réponse



salut !

ton 2° DD est il bien branché en esclave ?

quel est l'ordre de boot dans le bios ?


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper
crocodile
Le #11279011
Question très dures pour un bleu ???
"blero" news:bv3ds0$mvj78$
crocodile wrote:

> je n'est pas de partition sur mon disque et WinMe est installe sur
> C:, est "impossible de trouver l'explorateur " est le mess d'erreur

Ton deuxième disque est-il vide ? Peut-être que tu bootes dessus par
erreur ?
Donne la configuration des branchements des disques: maître, esclave
(position des jumpers), quel canal pour chaque disque (primaire,
secondaire)...



blero
Le #11278991
crocodile wrote:

Question très dures pour un bleu ???



Certes, tout comme il est difficile de deviner à priori jusqu'à quel
point tu es bleu...

Pour installer un disque dur, j'ai trouvé ça, parmi plein d'autre sites:
http://mapage.noos.fr/mnimier/materiel/stockage/installdd/insalldd3.html
http://www.pc-fastoche.com/dossierhardware06.htm
http://fabien.myly.free.fr/comment_installer_un_disque_dur.htm

Tu seras peut-être amené à modifier la position du cavalier sur ton
premier disque, c'est-à-dire à le placer en position "maître".

Au cas où tu aurais encore des questions concernant cette installation,
le bon forum est:
news:fr.comp.sys.pc
crocodile
Le #11278981
merci blero, je vais consulter les sites que tu m'as recommandé
bonne soirée
"blero" news:bv3l7n$n237e$
crocodile wrote:

> Question très dures pour un bleu ???

Certes, tout comme il est difficile de deviner à priori jusqu'à quel
point tu es bleu...

Pour installer un disque dur, j'ai trouvé ça, parmi plein d'autre sites:
http://mapage.noos.fr/mnimier/materiel/stockage/installdd/insalldd3.html
http://www.pc-fastoche.com/dossierhardware06.htm
http://fabien.myly.free.fr/comment_installer_un_disque_dur.htm

Tu seras peut-être amené à modifier la position du cavalier sur ton
premier disque, c'est-à-dire à le placer en position "maître".

Au cas où tu aurais encore des questions concernant cette installation,
le bon forum est:
news:fr.comp.sys.pc



scraper
Le #11278641
Dans son message bv3ds0$mvj78$,

blero nous a écrit/ répondu :


crocodile wrote:

je n'est pas de partition sur mon disque et WinMe est installe sur
C:, est "impossible de trouver l'explorateur " est le mess d'erreur



Ton deuxième disque est-il vide ? Peut-être que tu bootes dessus par
erreur ?
Donne la configuration des branchements des disques: maître, esclave
(position des jumpers), quel canal pour chaque disque (primaire,
secondaire)...



salut !

oui .... c'est aussi à ça que je pensais ... mais j'avais pas vu apparaitre ton post ! :-)

désolé ... ;-)


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper
Publicité
Poster une réponse
Anonyme