Question : Olympus défaut de mise au point

Le
Alain
Bonjour,

Je possède depuis 3 ans un Olympus Camedia C-720 Ultra Zoom. Aucun
souci jusqu'à il y a quelques mois, où j'ai remarqué que certaines
photos étaient floues. Cela se produit dorénavant régulièrement,
aujourd'hui près de 20 % des photos sont victimes de ce défaut de mise
au point. Cela se produit y compris sur des vues de paysages où
l'autofocus ne devrait pas se tromper !

Ce phénomène est apparu sans que l'usage de l'appareil n'ait changé,
autrement dit ce n'est pas un problème d'utilisation mais il y a bien
quelque chose qui cloche dans l'APN. Quand la mise au point se fait,
l'image dans le viseur devient nette, puis (trop souvent) il y a un
petit déclic et là je sais que la photo sera floue

J'ai posé le cas à un photographe de quartier, il m'a dit qu'il y avait
certainement une petite poussière qui grippait le mécanisme, que la
seule solution serait d'envoyer l'appareil en réparation chez Olympus
mais que vu les tarifs il valait mieux envisager l'achat d'un appareil
neuf (alors que celui-ci m'a déjà coûté assez cher à l'époque)

Cela me laisse un peu perplexe. J'ai parcouru les archives de ce forum
sans trouver de cas similaire au mien, pardon si je me trompe. Dans
tous les cas je serai très heureux de lire vos remarques à ce sujet. Y
aurait-il une solution de "nettoyage du boitier" moins onéreuse que le
retour au constructeur ?


Alain



--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net

  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Alain
Le #1738948
Pas de réponse... dommage. Personne n'a donc d'idée... Ou alors je ne
suis pas sur le bon forum.

--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net
Poster une réponse
Anonyme