qui a un terminal dual-s ?

Le
RS
Bonsoir,
Qui a la chance d'avoir un mediasat dual-S ?

Sois disant qu'il est bien meilleur que l'ancien madiasat max.

La mien etait merdique: ( blocage sur un canal et obligation
de l'eteindre completement pour qu'il refonctionne et aussi en HDMI,
blocage sur un ecran blanc strié avec le son correct.
Même remède, extinction complète et redémarrage

J'en ai eu marre, et sur la demande du service technique de CSAT , j'ai
été l'échanger pour un plus recent (N° de série).

Manque de pot, ça ne change rien et en prime, tout ce qui etait enregistré
sur le disque
dur n'etait plus lisible parce que lié au terminal qui a servi à
l'enregistrement!

Ils sont quand même gonflés de mettre en service des terminaux aussi peu
au point non ?

Je suis le seul ?
Vos réponses Page 3 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Louis Matrat
Le #8277891
en ce 17/04/2008 20:03, mlanique nous disait:

J'ai un dual S et ce décodeur est très bon



Quel fabricant? Nouvelle carte?
Biscotte celui que j'ai merdoie copieusement depuis qu'on a reçu la
nouvelle carte, alors qu'il fonctionnait sans histoire avec l'ancienne.
Plantages à répétitions, message "chaîne indisponible" à tout bout de
champ, c'est gonflant. Avant de le faire remplacer, je voudrais bien
savoir s'il y a un fabricant qui marche mieux...

JLM
Alain Mey
Le #8277791
Jean-Louis Matrat a écrit :

Quel fabricant?



Moi, j'ai un Philips

Nouvelle carte?



Oui

Biscotte celui que j'ai merdoie copieusement depuis qu'on a reçu la
nouvelle carte, alors qu'il fonctionnait sans histoire avec
l'ancienne. Plantages à répétitions, message "chaîne indisponible" à
tout bout de champ, c'est gonflant.



J'ai très peu souvent rencontré ce problème et je me suis demandé
pourquoi. Or j'ai remarqué que j'avais (je ne sais pourquoi) l'habitude
de le mettre en veille en étant sur la chaîne 2. Et c'est quand je
l'éteignais en étant sur une autre chaîne qu'il me faisait le coup du
message "chaîne indisponible".

J'en ai parlé sur d'autres forums et certains utilisateurs (mais pas
tous) m'ont confirmé la fréquence moindre de ce problème en procédant ainsi.

Pour moi, ça continue à marcher. Pourquoi, je serais bien incapable de
le dire, mais ça fonctionne. Essaie pour voir si ça marche chez toi :
mets le en veille sur la 2.


--
Alain Mey (oter deux y en trop et le point pour me répondre)
http://www.ray.sur.saone.org
Jean-Louis Matrat
Le #8277771
en ce 18/04/2008 10:38, Alain Mey nous disait:

Moi, j'ai un Philips



Pareil.


Nouvelle carte?



Oui




J'ai très peu souvent rencontré ce problème et je me suis demandé
pourquoi. Or j'ai remarqué que j'avais (je ne sais pourquoi) l'habitude
de le mettre en veille en étant sur la chaîne 2. Et c'est quand je
l'éteignais en étant sur une autre chaîne qu'il me faisait le coup du
message "chaîne indisponible".

J'en ai parlé sur d'autres forums et certains utilisateurs (mais pas
tous) m'ont confirmé la fréquence moindre de ce problème en procédant
ainsi.




Merci pour l'info. Le déco est chez belle-maman, et elle est très
assidue sur TF1. Je vais lui recommander de passer sur la télé publique ;-)
Ce qui m'intrigue c'est qu'il n'y avait pas de souci (de ce genre!)
avant le changement de carte. Je précise que le branchement TV est en HDMI.
Et la solution de ne plus le mettre en veille ne s'est pas révélée
satisfaisante, puisqu'elle se traduit par une sorte de décrochage de
l'image (pas tous les jours, encore heureux) des plus bizarres, puisque
le son est présent, et qu'il vient une image normale quand on appelle le
guide. Mais seulement pour le guide...
Bon, rien dont on ne puisse venir à bout par une action déterminée sur
le cordon secteur, mais c'est pas vraiment satisfaisant!

Pour moi, ça continue à marcher. Pourquoi, je serais bien incapable de
le dire, mais ça fonctionne. Essaie pour voir si ça marche chez toi :
mets le en veille sur la 2.



On va tenter ça, avant la demande de remplacement. Pour laquelle je ne
me précipite pas, car si le problème n'a pas encore été corrigé chez
Philips ou ailleurs, ce serait peine perdue.

JLM
Alain Mey
Le #8277751
Jean-Louis Matrat a écrit :

Ce qui m'intrigue c'est qu'il n'y avait pas de souci (de ce genre!)
avant le changement de carte.



Effectivement, le problème est apparu avec la nouvelle carte.
Heureusement, il y a une contrepartie (involontaire je suppose mais
autant en profiter) : la nouvelle carte donne accès à toutes les chaînes
des bouquets Canalsat et Canal+ même les options auxquelles on n'est pas
abonnés.

Canal dit que les problèmes de chaînes indisponibles (ainsi, hélas que
l'accès à toutes les chaînes même celles auxquelles on n'est pas
abonnés) devraient disparaître avec la mise en service du nouveau
système de cryptage qui aura lieu en mai.

Je précise que le branchement TV est en HDMI. Et la solution de ne
plus le mettre en veille ne s'est pas révélée satisfaisante,
puisqu'elle se traduit par une sorte de décrochage de l'image (pas
tous les jours, encore heureux) des plus bizarres, puisque le son est
présent, et qu'il vient une image normale quand on appelle le guide.
Mais seulement pour le guide... Bon, rien dont on ne puisse venir à
bout par une action déterminée sur le cordon secteur, mais c'est pas
vraiment satisfaisant!



Beaucoup de problèmes techniques ont été abordés (ou peuvent l'être) sur
le forum de homecinema-fr dont voici l'adresse :

http://minilien.com/?ryD3Di1m1i

--
Alain Mey (oter deux y en trop et le point pour me répondre)
http://www.ray.sur.saone.org
Publicité
Poster une réponse
Anonyme