Re: lenteur au démarrage... tres lent...

Le
kurtz le pirate
kurtz le pirate <kurtzlepirate@compagnie.banquise> wrote:

> ce problème est apparu suite au plantage sévéère d'un serveur de fichiers
> sous windows2000.
> il y avait donc un montage automatique du volume serveur.

En effet ce problème apparait quand il y a montage automatique et que
l'on a perdut le serveur d'origine Déjà vu mais pas a ce point là
(max vu de l'ordre de 3 minutes environ).

> la, j'ai viré le montage auto, j'ai réinitialisé la p-ram, virer les
> preférences du finder
> mais ca continu !!!!

Aie
Quand tu dis que tu as viré le montage auto, tu veux dire que tu a
reconnecté le client au serveur via le sélecteur en décochant les case
auto qui étaient coché avant

Oui c'est exactement ca

--
Pierre-Alain Dorange

Vidéo, DV et QuickTime pour Mac <www.garage-video.fr.st>
Clarus, the DogCow <www.clarus.mac-fan.com>
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
c.demeester
Le #17037231
kurtz le pirate
kurtz le pirate
> ce problème est apparu suite au plantage sévéère d'un serveur de fichiers
> sous windows2000.
> il y avait donc un montage automatique du volume serveur.

En effet ce problème apparait quand il y a montage automatique et que
l'on a perdut le serveur d'origine... Déjà vu mais pas a ce point là
(max vu de l'ordre de 3 minutes environ).

> la, j'ai viré le montage auto, j'ai réinitialisé la p-ram, virer les
> preférences du finder...
> mais ca continu !!!!

Aie...
Quand tu dis que tu as viré le montage auto, tu veux dire que tu a
reconnecté le client au serveur via le sélecteur en décochant les case
auto qui étaient coché avant...

Oui c'est exactement ca





1er point.

Virer le dossier "serveurs" dans ton dossier systéme, ainsi que le

fichier invisible "ApplesharePDS" que tu trouve avec Sherlok en

cherchant les fichiers invisibles;



aprés faut voir :-((


--
Claude Demeester


Publicité
Poster une réponse
Anonyme