réception email !!???

Le
Eric
bonjour à tous

j'ai un soucis avec mon compte email

j'explique :

Configuration :
OS Win2kPro
IE 6

Lors de l'installation du PC, j'ai configuré mon compte email dans ie6 en
étant administrateur du PC, après les tests, tous fonctionnait.

Ensuite, j'ai configuré mon compte email dans mon compte utilistateur de
win2k

il m'est alors impossible de recevoir les emails lorsque je suis
"utilisateur" de win2k, par contre en adminsitrateur, cela fonctionne
parfaitement.

J'ai comparé les configurations et elles sont identiques.

Si quelqu'un a une idée comment régler ce problème ?

un grand merci

eric
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric
Le #944027
bonjour

oubliez ce message
j'ai trouvé la solution
("inclure ce compte lors de la réception ou de la synchronisation" n'était
pas coché) (c'est con...)

Salutations

Eric


"Eric"
bonjour à tous

j'ai un soucis avec mon compte email

j'explique :

Configuration :
OS Win2kPro
IE 6

Lors de l'installation du PC, j'ai configuré mon compte email dans ie6 en
étant administrateur du PC, après les tests, tous fonctionnait.

Ensuite, j'ai configuré mon compte email dans mon compte utilistateur de
win2k

il m'est alors impossible de recevoir les emails lorsque je suis
"utilisateur" de win2k, par contre en adminsitrateur, cela fonctionne
parfaitement.

J'ai comparé les configurations et elles sont identiques.

Si quelqu'un a une idée comment régler ce problème ?

un grand merci

eric




Publicité
Poster une réponse
Anonyme