rendre permanent :Utiliser Windows pour configurer mon réseau sans fil

Le
RaMA
Bonjour

Je cherche le truc pour rendre permanente l'option
Utiliser Windows pour configurer mon réseau sans fil
car à chaque démarrage de XP SP2 il faut aller cocher.

carte WiFi SMC 2635W
Le SSID est en place (j'ai vu sur un post du forum qu'on pouvait indiquer
"une fois pour toutes" mais où !!)
WEP OK

Merci

Salutations

RaMa

--
.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
O.B. [MVP]
Le #94104
Bonjour RaMA,


RaMA a ecrit dans son message % :
Bonjour

Je cherche le truc pour rendre permanente l'option
Utiliser Windows pour configurer mon réseau sans fil
car à chaque démarrage de XP SP2 il faut aller cocher.

carte WiFi SMC 2635W
Le SSID est en place (j'ai vu sur un post du forum qu'on pouvait
indiquer "une fois pour toutes" mais où !!)
WEP OK

Merci

Salutations

RaMa

--
.


il faut aller dans les services dans les outils d'administation, par defaut
l'options doit être à "type de démarrage" = "automatique"

--
Olivier B.
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"

merci de ne repondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

RaMa
Le #91398
Bonjour
Merci Olivier.B pour ta réponse
Je me suis rendu compte que le logiciel tiers (SMC) était aussi responsable
En conservant seulement le driver et le service en automatique c'est OK

Salutations
RaMa

"O.B. [MVP]" news:
Bonjour RaMA,


RaMA a ecrit dans son message % :
Bonjour

Je cherche le truc pour rendre permanente l'option
Utiliser Windows pour configurer mon réseau sans fil
car à chaque démarrage de XP SP2 il faut aller cocher.

carte WiFi SMC 2635W
Le SSID est en place (j'ai vu sur un post du forum qu'on pouvait
indiquer "une fois pour toutes" mais où !!)
WEP OK

Merci

Salutations

RaMa

--
.


il faut aller dans les services dans les outils d'administation, par
defaut l'options doit être à "type de démarrage" = "automatique"

--
Olivier B.
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"

merci de ne repondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)




O.B. [MVP]
Le #91397
Bonjour RaMa,


RaMa a ecrit dans son message :
Bonjour
Merci Olivier.B pour ta réponse
Je me suis rendu compte que le logiciel tiers (SMC) était aussi
responsable En conservant seulement le driver et le service en
automatique c'est OK
Salutations
RaMa


oui j'ai vu qu'avec certaine smc si on installe par défaut ça ne fonctionne
que si on arrête le service XP j'ai aussi rencontré ce problème avec des
carte D-link

--
Olivier B.
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"

merci de ne repondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Poster une réponse
Anonyme