Twitter iPhone pliant OnePlus 11 PS5 Disney+ Orange Livebox Windows 11

Repository pour google-chrome-unstable

2 réponses
Avatar
David BERCOT
Bonjour,

Visiblement, depuis quelques jours, la version de Chrome "unstable"
dans les repositories a chang=E9 :
$ apt-cache policy google-chrome-unstable
google-chrome-unstable:
Install=E9=A0: 15.0.854.0-r96901
Candidat=A0: 9.0.576.0-r65344
=C9tiquette de paquet=A0: 9.0.576.0-r65344
Table de version=A0:
*** 15.0.854.0-r96901 500
100 /var/lib/dpkg/status
9.0.576.0-r65344 500
500 http://dl.google.com/linux/deb/ stable/main amd64 Packages

Savez-vous o=F9 les versions les plus... r=E9centes de Chrome sont
disponibles pour Debian ?

Merci d'avance.

David.

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/20110828104214.487a3be1@debian-david

2 réponses

Avatar
Franck Delage
Salut,

J'ai ça dans mon sources.list :

deb http://dl.google.com/linux/chrome/deb/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://dl.google.com/linux/chrome/deb/ stable main

Et la dernière version est proposée :

# apt-cache policy google-chrome-unstable
google-chrome-unstable:
Installé : 15.0.865.0-r98568
Candidat : 15.0.865.0-r98568
Table de version :
*** 15.0.865.0-r98568 0
500 http://dl.google.com/linux/chrome/deb/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://dl.google.com/linux/chrome/deb/ stable/main i386 Package s
100 /var/lib/dpkg/status

       500 http://dl.google.com/linux/deb/ stable/mai n amd64 Packages



Visiblement il manque un "chrome" dans ton l'url.

Franck.

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/CAJym0ywddRevky+OxE5y8ZBrbnZnGN9tvnEXV0EJXG+
Avatar
David BERCOT
Bonjour,

Le Tue, 30 Aug 2011 11:41:45 +0200,
Franck Delage a écrit :
Salut,

J'ai ça dans mon sources.list :

deb http://dl.google.com/linux/chrome/deb/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://dl.google.com/linux/chrome/deb/ stable main

Et la dernière version est proposée :

# apt-cache policy google-chrome-unstable
google-chrome-unstable:
Installé : 15.0.865.0-r98568
Candidat : 15.0.865.0-r98568
Table de version :
*** 15.0.865.0-r98568 0
500 http://dl.google.com/linux/chrome/deb/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://dl.google.com/linux/chrome/deb/ stable/main i386
Packages 100 /var/lib/dpkg/status

       500 http://dl.google.com/linux/deb/ stable/main amd64 Pac kages



Visiblement il manque un "chrome" dans ton l'url.



En effet, il y a sûrement eu un changement récent.
Avec ta syntaxe, ça re-fonctionne.

Merci beaucoup.

David.

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/