Reseau "domestique" de XP Home : ça me prend la tête !

Le
korrigan
Bonjour à tous,
Je n'arrive pas à régler un Pblm, ni voir ce qui cloche.
Internet est correctement partagé par 3 PC, X, Y et Z, tous en XP Home.
Tous y ont accès sans Pblm.
Pour ce qui est du reseau, sur chacun on peut "Voir les ordinateurs du
Groupe de Travail", MSHOME.
Mais quand on clique sur l'icône de celui auquel on veut accéder, on a des
résultats différents.
X peut accéder aux dossiers et fichiers mis en partage par Y, mais l'inverse
n'est pas vrai ("accès impossible, vous n'avez pas les
autorisations..etc).
Y ne peut accéder aux fich/doss partagés ni de X ni de Z
Z accède à Y, mais pas à X.
Les paramétrages sont identiques dans les 3 cas.
Y est équipé de Norton IS, les deux autres de BitDefender dont le firewall
est correctement paramétré pour les échanges entre les différentes adresses
réseau.
Dans les 3 cas le pare-feu de MS est désactivé.
Je suis largué !
L'un de vous a-t-il un tuyau ?
Merci
Kor
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #951045
"korrigan"
Bonjour à tous,
Je n'arrive pas à régler un Pblm, ni voir ce qui cloche.
Internet est correctement partagé par 3 PC, X, Y et Z, tous en XP Home.
Tous y ont accès sans Pblm.
Pour ce qui est du reseau, sur chacun on peut "Voir les ordinateurs du
Groupe de Travail", MSHOME.
Mais quand on clique sur l'icône de celui auquel on veut accéder, on a des
résultats différents.
X peut accéder aux dossiers et fichiers mis en partage par Y, mais
l'inverse
n'est pas vrai ("accès impossible, vous n'avez pas les
autorisations..etc...).
Y ne peut accéder aux fich/doss partagés ni de X ni de Z
Z accède à Y, mais pas à X.
Les paramétrages sont identiques dans les 3 cas.
Y est équipé de Norton IS, les deux autres de BitDefender dont le firewall
est correctement paramétré pour les échanges entre les différentes
adresses
réseau.
Dans les 3 cas le pare-feu de MS est désactivé.
Je suis largué !
L'un de vous a-t-il un tuyau ?
Merci
Kor




Bonjour Korrigan,

En faisant un petit dessin on voit que les PC avec BitDefender ne se laisse
pas pénétrer. IL manque Z vers X (Ok ou Ko?)
Revoir le paramétrage de BitDefender.
Didier.

Publicité
Poster une réponse
Anonyme