Réseau à sens unique

Le
Frédéric
Bonjour, premièrement, merci de prendre le tps de lire ce post.
Voilà mon problème: j'ai mis en réseau deux pc sous xp Pro SP2 via une
passerelle
adsl LINKSY WAG54G, les deux pcs se connectent directement par la passerelle
pour acceder au net, ceci sans aucun problème mais là où les choses se
compliquent,
c'est pour la mise en réseau des deux ordis portables.
Du Pc1, relié via la carte réseau ethernet à la passerelle, j'ai un accés
complet au dossier 'Documents
partagés' du pc2, lui même reliè au réseau par une carte pcmcia wifi.Je peux
donc ecrire
et effacer sans contrainte du Pc1 vers le dossier partagé du
Pc2.Malheuresement, je ne
peux pas accéder à ce même dossier sur le Pc1 à partir du Pc2, je recois
sans cesse un
message comme quoi ce dossier n'est pas accessible et que je ne dispose
peut-etre pas des
autorisations nécéssaires pour utiliser la ressource réseau - Mémoire
insuffisante sur le
serveur.
- J'utilise norton internet sécurity pour le firewall et l'antivir, j'ai
configuré le firewall
qu'il laisse un accés complet au Pc2 ( Adr Ip réseau & Masque ) je pense que
le réglage et bon
car les pc apparaisent sur le réseau, ce qui n'était pas le cas avant que je
configure NIS
correctement, par depit, il est maintenant désactivé
- J'ai configuré mon réseau avec l'assistant de win xp et la disquette crée,
ils sont tout
les deux sur le même réseau et font partie du même groupe de travail
- J'ai bien activé le partage dans les propriétés du dossier partagé du Pc1
- Le parfeu de win xp est désactivé
- Créer un second dossier dévoué au partage ne resoud pas le problème, je ne
parviens pas à y avoir
accés à partir du Pc2.
- je n'ai pas sécurisé le réseau sans fil (wep, wpa, etc) afin d'éviter des
problèmes
- Quand, à partir du pc1 je veux acceder au dossier partagé de celui-ci via
les favoris réseaux,
cela fonctionne, mais quand je désire accèder à ce même dossier en passant
par :
> voir les ordinateurs du groupe de travail > Pc1 > Documents partagés cela ne fonctionne pas
et je reçois le même message d'erreur tandis que cette même manip sur le Pc2
fonctionne
- Quand, je veux ajouter un favori réseaux avec l'assistant d'Xp je parcours
:
> Tout le réseau > Réseau Microsoft > Réseau X > Pc1 : le dossier partagé
( Images - musique - vidéo, le dossier standard de windows ) ne developpe
pas d'arborescence alors qu'il n'est pas vide tandis que je fais cette même
manip pour le Pc2 et le
dossier partagé développe son arborescence
J'espère être resté clair et précis, je vais placer ce post sur différents
forums mais je
ne manquerais si qq trouve la solution, de la diffuser car je crois ne pas
être le seul dans
ce cas mais les soluces proposées n'ont pas marché pour moi, dumoins celle
que j'ai vues
Merci de votre attention, Frédéric.
Vos réponses
Trier par : date / pertinence
Frédéric
Le #77173
Apparement ce post n'a attiré l'attention de personne mais si quelqu'un vient
se perdre ici, voici le lien qu'il faut suivre pour plus de détails.
Publicité
Poster une réponse
Anonyme