Safari problème

Le
langmc
Bonjour,


J'ai un petit problème avec Safari, lorsque je suis sur un site et
qu'il y a une page sécurisée "i.e: https://"

cela marque bien l'URL dans la barre mais rien ne se charge !!

Je suis obligé de remettre I.E à contribution.

Il me semble pourtant que Safari fonctionnait avant avec https://.

Une idée ?

Merçi.

--
Le sage montre la lune, l'imbécile regarde le doigt.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
elisabeth
Le #1118868
Bonjour,

michel langlois
J'ai un petit problème avec Safari, lorsque je suis sur un site et
qu'il y a une page sécurisée "i.e: https://"

cela marque bien l'URL dans la barre mais rien ne se charge !!
Il me semble pourtant que Safari fonctionnait avant avec https://.


Les accès "https://" fonctionnent bien de mon côté.
--
Cordialement.

langmc
Le #1118728
Elisabeth
Bonjour,

michel langlois
J'ai un petit problème avec Safari, lorsque je suis sur un site et
qu'il y a une page sécurisée "i.e: https://"

cela marque bien l'URL dans la barre mais rien ne se charge !!
Il me semble pourtant que Safari fonctionnait avant avec https://.


Les accès "https://" fonctionnent bien de mon côté.


Donc, c'est tombé en panne chez moi :(((((

Où dois-je chercher ?


--
Le sage montre la lune, l'imbécile regarde le doigt.


pbezou
Le #1493579
michel langlois
Elisabeth
Bonjour,

michel langlois
J'ai un petit problème avec Safari, lorsque je suis sur un site et
qu'il y a une page sécurisée "i.e: https://"

cela marque bien l'URL dans la barre mais rien ne se charge !!
Il me semble pourtant que Safari fonctionnait avant avec https://.


Les accès "https://" fonctionnent bien de mon côté.


Donc, c'est tombé en panne chez moi :(((((

Où dois-je chercher ?


Vérifier que dans les pref réseau il n'y a pas de proxy web sécurisé
"anormal". As-tu des utilitaires d'installer pour voir les associations
de fichiers, du type "More Internet" ? les vérifier si oui.

--
MVP Microsoft Mac
www.makiciel.com
Retrouver les Grand Prix de F1 et le Top 50 du 3ème millénaire
(Enlever "EnTrop" dans l'adresse pour me contacter par mail)



langmc
Le #1493575
Pascal Bezou
michel langlois
Elisabeth
Bonjour,

michel langlois
J'ai un petit problème avec Safari, lorsque je suis sur un site et
qu'il y a une page sécurisée "i.e: https://"

cela marque bien l'URL dans la barre mais rien ne se charge !!
Il me semble pourtant que Safari fonctionnait avant avec https://.


Les accès "https://" fonctionnent bien de mon côté.


Donc, c'est tombé en panne chez moi :(((((

Où dois-je chercher ?


Vérifier que dans les pref réseau il n'y a pas de proxy web sécurisé
"anormal". As-tu des utilitaires d'installer pour voir les associations
de fichiers, du type "More Internet" ? les vérifier si oui.


C'était ça les proxies cochés, décocher ça marche....

Merci.

--
Le sage montre la lune, l'imbécile regarde le doigt.




Publicité
Poster une réponse
Anonyme