sauvegarde de mot de passe sur OE6

Le
Marcia
Depuis le tlchargement de la dernire mise jour de
OE6 j'ai le mme problme que menardv3--c.a.d., OE6 me
demande le mot de passe de connexion systematiquement
l'ouverture alors que prcedemment il l'avait memoris.
L'option "sauvegarder le mot de passe" est en gris et ce
choix n'est plus accessible. Que faire?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jceel
Le #962825
Bonjour ...Marcia qui nous as a dit
Depuis le téléchargement de la dernière mise à jour de
OE6 j'ai le même problème que menardv3--c.a.d., OE6 me
demande le mot de passe de connexion systematiquement à
l'ouverture alors que précedemment il l'avait memorisé.
L'option "sauvegarder le mot de passe" est en grisé et ce
choix n'est plus accessible. Que faire?
quel est ton FAI ??????


--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

JièL Goubert
Le #972617
-> BONJOUR <- a toi aussi Marcia

Tu peux nous préciser quelle est la mise à jour que tu as faite s'il te
plait ?! Merci

Nous sommes à la recherche de la cause de cette recrudescence de mot de
passe non mémorisés. Ceci dit, si tu est chez wana, la solution est
"peut-être" ici, http://www.faqoe.com/index.php?bas=/connexionmanel.htm
mais y'a encore des doutes

Sinon, tu as aussi celle ci
OLEXP : Votre mot de passe Outlook Express n'est pas conservé dans
Windows 2000 ou XP
http://support.microsoft.com/default.aspx?scid=kb;fr;264672

De rien !!!

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr
Celle d'Outlook Express ici : www.faqOE.com

Le 19/04/2004 18:43 vous nous disiez ceci :
Depuis le téléchargement de la dernière mise à jour de
OE6 j'ai le même problème que menardv3--c.a.d., OE6 me
demande le mot de passe de connexion systematiquement à
l'ouverture alors que précedemment il l'avait memorisé.
L'option "sauvegarder le mot de passe" est en grisé et ce
choix n'est plus accessible. Que faire?


chagnaud.daniel
Le #963987
Bonjour
mot de passe demandé a chaque lancement d'outlook express
pour moi le probleme vient de l'installation de la correction Q837009
Si je l'enleve c'est OK
j'avais essayé de modifier la base de registre comme indiqué Dans F246672
OLEX de microsoft cela n'avait rien donné toujours PB
Si je crée une connection indépendante de l'espace wanadoo je n'ais pas le
pb même avec le Q837009
Ou est le bug dans wanadoo ou dans la correction?
Salut
Daniel
Jceel
Le #963480
Bonjour ...chagnaud.daniel qui nous as a dit
*
* Bonjour
* mot de passe demandé a chaque lancement d'outlook express
* pour moi le probleme vient de l'installation de la correction
Q837009
* Si je l'enleve c'est OK
* j'avais essayé de modifier la base de registre comme indiqué Dans
F246672
* OLEX de microsoft cela n'avait rien donné toujours PB
* Si je crée une connection indépendante de l'espace wanadoo je n'ais
pas le
* pb même avec le Q837009
* Ou est le bug dans wanadoo ou dans la correction?
* Salut
* Daniel


ça fait plus de 2 ans qu'on sait que le lanceur du KITALAKON de ce
sous-fai de Waagaadoogoo est incompatible avec IE 6 SP1 ..
vire le et fais un accès réseau à distance normal
en cinémascope sur www.faqoe.com



--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

Marcia
Le #969791
La mise à jour est 837009, comme pour tous les autres qui
ont le même problème.
Merci d'avance.
-----Message d'origine-----
-> BONJOUR <- a toi aussi Marcia

Tu peux nous préciser quelle est la mise à jour que tu
as faite s'il te

plait ?! Merci

Nous sommes à la recherche de la cause de cette
recrudescence de mot de

passe non mémorisés. Ceci dit, si tu est chez wana, la
solution est

"peut-être" ici, http://www.faqoe.com/index.php?
bas=/connexionmanel.htm

mais y'a encore des doutes

Sinon, tu as aussi celle ci
OLEXP : Votre mot de passe Outlook Express n'est pas
conservé dans

Windows 2000 ou XP
http://support.microsoft.com/default.aspx?
scid=kb;fr;264672


De rien !!!

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr
Celle d'Outlook Express ici : www.faqOE.com

Le 19/04/2004 18:43 vous nous disiez ceci :
Depuis le téléchargement de la dernière mise à jour de
OE6 j'ai le même problème que menardv3--c.a.d., OE6 me
demande le mot de passe de connexion systematiquement
à


l'ouverture alors que précedemment il l'avait
memorisé.


L'option "sauvegarder le mot de passe" est en grisé et
ce


choix n'est plus accessible. Que faire?
.





Marci
Le #969642
Bonjour, Daniel,
Pour moi, aussi, c'était après l'installation de 837009
(que j'ai désinstallé par la suite). Quand je l'ai
signalé à Wanandoo, ils m'ont dit que c'était
certainement la mise à jour de OE6, et pas Wanadoo, qui
provoque le problème...allez-savoir!
D'ailleurs, je ne vois pas pourquoi nous, les amateurs,
doivent se pencher sur cette question et pas Microsoft
qui est manifestement à l'origine de ce bug; comment peut-
on leur signaler?
Salut,
Marcia
-----Message d'origine-----

Bonjour
mot de passe demandé a chaque lancement d'outlook express
pour moi le probleme vient de l'installation de la
correction Q837009

Si je l'enleve c'est OK
j'avais essayé de modifier la base de registre comme
indiqué Dans F246672

OLEX de microsoft cela n'avait rien donné toujours PB
Si je crée une connection indépendante de l'espace
wanadoo je n'ais pas le

pb même avec le Q837009
Ou est le bug dans wanadoo ou dans la correction?
Salut
Daniel


.



Jceel
Le #965544
Bonjour ...Marci qui nous as a dit
D'ailleurs, je ne vois pas pourquoi nous, les amateurs,
doivent se pencher sur cette question et pas Microsoft
qui est manifestement à l'origine de ce bug; comment peut-
on leur signaler?


n'importer quoi c'est ton sous-FAI de Waagaagaadoogoo et pas µsoft
qui merdouille


@++++Jceel - MVP Win, I E, Media Player


En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

JièL Goubert
Le #965207
Bonjoir(c) chagnaud.daniel

Le 20/04/2004 11:19 vous nous disiez ceci :
Bonjour
Si je crée une connection indépendante de l'espace wanadoo je n'ais pas le
pb même avec le Q837009
Ou est le bug dans wanadoo ou dans la correction?


Comme te l'as dit jceel dans ses termes chatiés préféres ;-), c'est bien
le kitalakon qui pose à nouveau un pb !!!

Salut


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr
Celle d'Outlook Express ici : www.faqOE.com

JièL Goubert
Le #965205
Bonjoir(c) Marci

Le 20/04/2004 18:24 vous nous disiez ceci :
Bonjour, Daniel,
Pour moi, aussi, c'était après l'installation de 837009
(que j'ai désinstallé par la suite). Quand je l'ai
signalé à Wanandoo, ils m'ont dit que c'était
certainement la mise à jour de OE6, et pas Wanadoo, qui
provoque le problème...allez-savoir!


Certes, mais sans le lanceur spécifique de wana, plus de pb... moi je
pense que le pb vient bien du kit qui n'a JAMAIS été compatible avec
IE/OE6 pour je ne sais quelle raison. Ceux qui s'en servent ont tous ce
probléme et ne l'on plus lors de la suppression de ce fameux kit : qu'en
déduis tu toi ?

D'ailleurs, je ne vois pas pourquoi nous, les amateurs,
doivent se pencher sur cette question et pas Microsoft
qui est manifestement à l'origine de ce bug;


MS n'est pas a l'origine de ce que tu appele "ce bug" (dans ce cas
précis), mais c'est bien à wana de faire quelque chose... depuis le
temps, ils devrait le savoir quand même, faut croire qu'ils ne lisent
pas les news eux !

comment peut-
on leur signaler?


Tu devrais plutot essayer de le signaler à Wana quand tu les auras au
bout du fils pour le Nième fois pour divers pb du au kit.
ils sont énumérés ici
http://www.faqoe.com/index.php?bas=/rep/cy.htm

Salut,


--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr
Celle d'Outlook Express ici : www.faqOE.com

JièL Goubert
Le #965203
Bonjoir(c) Marcia

Le 20/04/2004 18:16 vous nous disiez ceci :

La mise à jour est 837009, comme pour tous les autres qui
ont le même problème.
Merci d'avance.


Ok, donc c'est bien le kitalakon de wanamoo qui se trouve une fois de
plus dans le colimateur, car tu viens de dire que tu utilise Wanadoo et
donc certainement le kitalakon...

Essaye de faire une connexion à la main comme expliqué ici
http://www.faqoe.com/index.php?bas=/connexionmanel.htm
et dis nous si ton pb est résolu ou pas.

Merci de ta collaboration

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr
Celle d'Outlook Express ici : www.faqOE.com

Publicité
Poster une réponse
Anonyme