sos

Le
PJD
J'ai voulu rafraichir un ordi en changeant la carte mere, le processeur
et comme le port ne convenait plus,la carte graphique aussi. Bref
c'était plus pour faire du mecano que des economies. Le probleme est que
lorsque je branche les nappes, sur le DD ou sur le CD, rien ne se passe,
excepté le ventilo du microprocesseur qui tourne, mais auccun petit
bruit dans les disques et en particulier le cd ne s'ouvre plus. Si je
retire les nappes, le CD reagit,le DD aussi, bien sur ça ne va pas plus
loin.
Quelqu'un a t-il le conseil qui va bien. J'ai essayé, bien sur ,les
positionnement en maitre, en esclave de tout ça et rien n'y fait.
la carte est asrock am2nf3-vsta le processeur amd sempron et le dd est
un Western IDE.
Les doc sont minimalistes meme dans les cd fournis.
Merci
Philippe
Vos réponses
Trier par : date / pertinence
Destructor
Le #1812393
PJD eh9v69$2mor$
Quelqu'un a t-il le conseil qui va bien.


pose ta question sur:
news:fr.comp.sys.pc
;)

Eric
Le #1812382
Controlleur IDE inhibé sur la carte mere ...?
ou nappes a l'envers..?

"PJD"
J'ai voulu rafraichir un ordi en changeant la carte mere, le processeur
et comme le port ne convenait plus,la carte graphique aussi. Bref
c'était plus pour faire du mecano que des economies. Le probleme est que
lorsque je branche les nappes, sur le DD ou sur le CD, rien ne se passe,
excepté le ventilo du microprocesseur qui tourne, mais auccun petit
bruit dans les disques et en particulier le cd ne s'ouvre plus. Si je
retire les nappes, le CD reagit,le DD aussi, bien sur ça ne va pas plus
loin.
Quelqu'un a t-il le conseil qui va bien. J'ai essayé, bien sur ,les
positionnement en maitre, en esclave de tout ça et rien n'y fait.
la carte est asrock am2nf3-vsta le processeur amd sempron et le dd est
un Western IDE.
Les doc sont minimalistes meme dans les cd fournis.
Merci
Philippe


survietamine
Le #1812381
J'ai voulu rafraichir un ordi en changeant la carte mere, le processeur
et comme le port ne convenait plus,la carte graphique aussi. Bref
c'était plus pour faire du mecano que des economies. Le probleme est que
lorsque je branche les nappes, sur le DD ou sur le CD, rien ne se passe,
excepté le ventilo du microprocesseur qui tourne, mais auccun petit
bruit dans les disques et en particulier le cd ne s'ouvre plus. Si je
retire les nappes, le CD reagit,le DD aussi, bien sur ça ne va pas plus
loin.
Quelqu'un a t-il le conseil qui va bien. J'ai essayé, bien sur ,les
positionnement en maitre, en esclave de tout ça et rien n'y fait.
la carte est asrock am2nf3-vsta le processeur amd sempron et le dd est
un Western IDE.
Les doc sont minimalistes meme dans les cd fournis.
Merci
Philippe
salut,


parfois, si tu branches mal les connecteurs USB façade sur la carte mère
ça génère ce type de problème.
Egalement si le brochage de l'USB façade n'est pas le même que celui de
la carte mère.
Sinon, est-ce que quand tu branches un seul lecteur (disque dur ou
CD-Rom) il est fonctionnel ?
As-Tu essayé le mode CS (Cable Select) ?
N'est-il pas possible de brancher chaque lecteur sur une nappe
indépendante ?

PJD
Le #1812373

J'ai voulu rafraichir un ordi en changeant la carte mere, le
processeur et comme le port ne convenait plus,la carte graphique
aussi. Bref c'était plus pour faire du mecano que des economies. Le
probleme est que lorsque je branche les nappes, sur le DD ou sur le
CD, rien ne se passe, excepté le ventilo du microprocesseur qui
tourne, mais auccun petit bruit dans les disques et en particulier le
cd ne s'ouvre plus. Si je retire les nappes, le CD reagit,le DD aussi,
bien sur ça ne va pas plus loin.
Quelqu'un a t-il le conseil qui va bien. J'ai essayé, bien sur ,les
positionnement en maitre, en esclave de tout ça et rien n'y fait.
la carte est asrock am2nf3-vsta le processeur amd sempron et le dd
est un Western IDE.
Les doc sont minimalistes meme dans les cd fournis.
Merci
Philippe


salut,

parfois, si tu branches mal les connecteurs USB façade sur la carte mère
ça génère ce type de problème.
Egalement si le brochage de l'USB façade n'est pas le même que celui de
la carte mère.
j'ai pas d'usb en façade

Sinon, est-ce que quand tu branches un seul lecteur (disque dur ou
CD-Rom) il est fonctionnel ?
non

As-Tu essayé le mode CS (Cable Select) ?
j'ai essayé ça change rien

N'est-il pas possible de brancher chaque lecteur sur une nappe
indépendante ?
oui, c'est meme recommandé mais avec le meme resulat


merci de vous penchez sur mon problème


PJD
Le #1812372
Controlleur IDE inhibé sur la carte mere ...?
ou nappes a l'envers..?


comment voit on que les ide sont inhibés sur la carte mère? ça me semble
une bonne voie

"PJD"
J'ai voulu rafraichir un ordi en changeant la carte mere, le processeur
et comme le port ne convenait plus,la carte graphique aussi. Bref
c'était plus pour faire du mecano que des economies. Le probleme est que
lorsque je branche les nappes, sur le DD ou sur le CD, rien ne se passe,
excepté le ventilo du microprocesseur qui tourne, mais auccun petit
bruit dans les disques et en particulier le cd ne s'ouvre plus. Si je
retire les nappes, le CD reagit,le DD aussi, bien sur ça ne va pas plus
loin.
Quelqu'un a t-il le conseil qui va bien. J'ai essayé, bien sur ,les
positionnement en maitre, en esclave de tout ça et rien n'y fait.
la carte est asrock am2nf3-vsta le processeur amd sempron et le dd est
un Western IDE.
Les doc sont minimalistes meme dans les cd fournis.
Merci
Philippe




Publicité
Poster une réponse
Anonyme