[SOS] impossible de lancer conversation video avec iSight sur 2 imacs avec exactement même os

Le
Mathilde
Bonsoir,
de mon côté un imac G4 flatpanel, de l'autre le G5 de mon correspondant.
Nous sommes tous les 2 en version X.4.5, et chacun a sa fenêtre d'aperçu
vidéo iChat sans pb.
Mais des deux côtés, la tentative d'invitation échoue. Sur mon écran,
lorsque mon correspondant m'invite et après avoir cliqué sur "accepter",
voici ce qui s'affiche: d'abord "début de la conversation vidéo avec [nom de
mon correspondant]"; après, "la conversation vidéo a échoué car [mon nom]
n'a pas répondu".
Et lorsque c'est moi qui invite mon correspondant, il se passe la même chose
chez lui. Il a pourtant déjà pu converser en vidéo sans problèmes avec un
autre correspondant, mais moi c'est ma première tentative.
Pourriez vous nous aider?
Merci beaucoup (et bonne nuit),
Mathilde
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
invalid
Le #1910144
Mathilde
Bonsoir,
de mon côté un imac G4 flatpanel, de l'autre le G5 de mon correspondant.
Nous sommes tous les 2 en version X.4.5, et chacun a sa fenêtre d'aperçu
vidéo iChat sans pb.
Mais des deux côtés, la tentative d'invitation échoue. Sur mon écran,
lorsque mon correspondant m'invite et après avoir cliqué sur "accepter",
voici ce qui s'affiche: d'abord "début de la conversation vidéo avec [nom de
mon correspondant]"; après, "la conversation vidéo a échoué car [mon nom]
n'a pas répondu".
Et lorsque c'est moi qui invite mon correspondant, il se passe la même chose
chez lui. Il a pourtant déjà pu converser en vidéo sans problèmes avec un
autre correspondant, mais moi c'est ma première tentative.
Pourriez vous nous aider?
Merci beaucoup (et bonne nuit),
Mathilde


Paramètrage de routeur ?
Voir :
Et bonne nuit.

JMGB
Le #1910123
Mathilde
Bonsoir,
de mon côté un imac G4 flatpanel, de l'autre le G5 de mon correspondant.
Nous sommes tous les 2 en version X.4.5, et chacun a sa fenêtre d'aperçu
vidéo iChat sans pb.
Mais des deux côtés, la tentative d'invitation échoue. Sur mon écran,
lorsque mon correspondant m'invite et après avoir cliqué sur "accepter",
voici ce qui s'affiche: d'abord "début de la conversation vidéo avec [nom de
mon correspondant]"; après, "la conversation vidéo a échoué car [mon nom]
n'a pas répondu".
Et lorsque c'est moi qui invite mon correspondant, il se passe la même chose
chez lui. Il a pourtant déjà pu converser en vidéo sans problèmes avec un
autre correspondant, mais moi c'est ma première tentative.
Pourriez vous nous aider?
Merci beaucoup (et bonne nuit),


Quuand ça arrive, redémarrer les 2 machines... ça arrange le plus
souvent le problème.

Je ne sais pas pourquoi, par contre...


--
Le génie fait ce qu'il doit.
Le talent fait ce qu'il peut.
*Virer les minuscules pour me répondre*

gilles
Le #1910104
Paramètrage de routeur ?
Voir :
Et bonne nuit.


et après...
Mon pseudo est "Gercofis"
des fois que je sois là si ça peut aider

ça à tellement marché tout seul ça !!

blanc
Le #1910071
Mathilde
Nous sommes tous les 2 en version X.4.5, et chacun a sa fenêtre d'aperçu
vidéo iChat sans pb.


Question bête certainement ...
Avez-vous tous deux une connexion ADSL ?

JPaul.
--
/==/==\- Jean-Paul BLANC
/ /--/--//\ quelque-part (somewhere)
|/| L |\ en (in)
/|| = |||\ FRANCE

derfnam
Le #1910069
JPaul
Mathilde
Nous sommes tous les 2 en version X.4.5, et chacun a sa fenêtre d'aperçu
vidéo iChat sans pb.


Question bête certainement ...
Avez-vous tous deux une connexion ADSL ?

Bonsoir,

je suis l'e contact de Mathilde, et je confirme que nous avons tous deux
l' adsl...
--
Manfred


derfnam
Le #1910068
Je ne peux que te suggérer de bien tout (re)vérifier, surtout vérifier
si les échanges "texte" fonctionnent. S'il ne fonctionnent pas, y'a
certainement un problème d'adresse (ou autre info de la fiche de
contact).


Bonsoir,
je suis l'interlocuteur de Mathilde, et je confirme que les échanges
texte fonctionnent sans problème...

--
Manfred

Mathilde
Le #1911238
Je ne peux que te suggérer de bien tout (re)vérifier, surtout vérifier
si les échanges "texte" fonctionnent. S'il ne fonctionnent pas, y'a
certainement un problème d'adresse (ou autre info de la fiche de
contact).


Bonsoir,
je suis l'interlocuteur de Mathilde, et je confirme que les échanges
texte fonctionnent sans problème...


Bonsoir et merci pour vos réponses. Manfred et moi avons procédé aux
manipulations "irrationnelles" mais les plus simples au cas où, mais en
vain. Du coup je suis allée sur le site indiqué par Thierry et, si j'ai bien
compris, la clé serait d'ouvrir certains ports sur mon mac. Avant de
précéder, je voudrais vérifier auprès de vous que je ne fais pas de bêtises:
Dans l'onglet "coupe feu" de mes préférences système, seul "horloge de
réseau" est coché: cela veut-il bien dire que seuls les ports impliqués dans
cette fonction sont ouverts? Bref: "activé = "ouvert"? Et que si je cochais
"iChat bonjour" j'aurais de bonnes chances de résoudre le problème? Y en
aurait-il d'autres que je gagnerais à activer?
Encore merci,
Mathilde


Publicité
Poster une réponse
Anonyme