[SPS 2003] Suppression de site perso impossible :-(

Le
Greg
Bonjour,

J'ai effectué la suppression du site perso avec l'URL :
http://server/personnal/username/ (en remplaçant server et username par les
éléments qui vont bien).

Mais cela ne fonctionne pas.

Pourriez vous m'indiquer où aller pour accéder au menu qui permet de
supprimer les sites perso des utilisateurs ?

Merci d'avance
Greg
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Greg
Le #17215081
C'est bon, personal avec un seul N ;-)

Bonne journée
Greg

"Greg" tD2#
Bonjour,

J'ai effectué la suppression du site perso avec l'URL :
http://server/personnal/username/ (en remplaçant server et username par


les
éléments qui vont bien).

Mais cela ne fonctionne pas.

Pourriez vous m'indiquer où aller pour accéder au menu qui permet de
supprimer les sites perso des utilisateurs ?

Merci d'avance
Greg




Greg
Le #17215011
Oui, mais le probleme est que, meme en supprimant le site perso en entrant
le répertoire, lorsque l'on retourne sur "Mon Site", il ne recrait rien,
tout est toujours là, comme si rien n'avait changé.

Comment faire ?

Quelqu'un a une piste ?

Merci

"Greg" #
C'est bon, personal avec un seul N ;-)

Bonne journée
Greg

"Greg" tD2#
> Bonjour,
>
> J'ai effectué la suppression du site perso avec l'URL :
> http://server/personnal/username/ (en remplaçant server et username par
les
> éléments qui vont bien).
>
> Mais cela ne fonctionne pas.
>
> Pourriez vous m'indiquer où aller pour accéder au menu qui permet de
> supprimer les sites perso des utilisateurs ?
>
> Merci d'avance
> Greg
>
>




Stephane CORDONNIER [MVP]
Le #17214951
L'URL donnée permet simplement d'accéder au site.

Pour le supprimer, il faut ensuite aller dans les paramètres du site puis
sur l'administration du site. Là il y a un lien pour supprimer le site.

Sinon l'URL exacte pour supprimer le site est
http://server/personal/username/_layouts/1036/deleteweb.aspx (remplacer 1036
par 1033 si Sharepoint est installé en version US)

--
Stephane CORDONNIER
[Microsoft MVP - France]


"Greg" news:
Oui, mais le probleme est que, meme en supprimant le site perso en entrant
le répertoire, lorsque l'on retourne sur "Mon Site", il ne recrait rien,
tout est toujours là, comme si rien n'avait changé.

Comment faire ?

Quelqu'un a une piste ?

Merci

"Greg" #
> C'est bon, personal avec un seul N ;-)
>
> Bonne journée
> Greg
>
> "Greg" > tD2#
> > Bonjour,
> >
> > J'ai effectué la suppression du site perso avec l'URL :
> > http://server/personnal/username/ (en remplaçant server et username


par
> les
> > éléments qui vont bien).
> >
> > Mais cela ne fonctionne pas.
> >
> > Pourriez vous m'indiquer où aller pour accéder au menu qui permet de
> > supprimer les sites perso des utilisateurs ?
> >
> > Merci d'avance
> > Greg
> >
> >
>
>




Publicité
Poster une réponse
Anonyme