SUS - Problèmes d'installation avec compte utilisateur

Le
Onyvus
Bonjour,

j'ai mis en place un serveur SUS qui fonctionne bien, et configuré la
stratégie de groupe sur l'OU de mon pc de test.

Problème sur le poste client : Même avec une installation planifiée, et en
compte admininstrateur, l'installation des correctifs ne se lance pas.
Lorsque j'analyse le fichier "Windows Update.log", je constate que la
communication avec mon serveur SUS est un succès partout (sauf pour les
drivers, mais c'est normal). Chose bizarre, ces communications ne se font pas
à l'heure que j'ai indiqué dans la planification.

Même problème avec l'option 3 (téléchargement et notification), pas de
notification

Si quelqu'un peut m'aider merci d'avance
PS: gpupdate /force ne résoud pas le problème
--
Onyvus
Admin réseau
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Florent CORNEILLE
Le #551594
Avez-vous installé SUS Client sur le client ?

Si ce n'est pas fait, visitez la page suivante
http://www.microsoft.com/windows2000/downloads/recommended/susclient/default.asp


Bonjour,

j'ai mis en place un serveur SUS qui fonctionne bien, et configuré la
stratégie de groupe sur l'OU de mon pc de test.

Problème sur le poste client : Même avec une installation planifiée, et en
compte admininstrateur, l'installation des correctifs ne se lance pas.
Lorsque j'analyse le fichier "Windows Update.log", je constate que la
communication avec mon serveur SUS est un succès partout (sauf pour les
drivers, mais c'est normal). Chose bizarre, ces communications ne se font pas
à l'heure que j'ai indiqué dans la planification.

Même problème avec l'option 3 (téléchargement et notification), pas de
notification...

Si quelqu'un peut m'aider merci d'avance
PS: gpupdate /force ne résoud pas le problème
--
Onyvus
Admin réseau


Onyvus
Le #551349
Non car il est précisé dans la page de téléchargement que ce n'est pas
nécessaire avec des clients sous windows XP SP1 et ultérieur

--
Onyvus
Admin réseau



Avez-vous installé SUS Client sur le client ?

Si ce n'est pas fait, visitez la page suivante :
http://www.microsoft.com/windows2000/downloads/recommended/susclient/default.asp


Bonjour,

j'ai mis en place un serveur SUS qui fonctionne bien, et configuré la
stratégie de groupe sur l'OU de mon pc de test.

Problème sur le poste client : Même avec une installation planifiée, et en
compte admininstrateur, l'installation des correctifs ne se lance pas.
Lorsque j'analyse le fichier "Windows Update.log", je constate que la
communication avec mon serveur SUS est un succès partout (sauf pour les
drivers, mais c'est normal). Chose bizarre, ces communications ne se font pas
à l'heure que j'ai indiqué dans la planification.

Même problème avec l'option 3 (téléchargement et notification), pas de
notification...

Si quelqu'un peut m'aider merci d'avance
PS: gpupdate /force ne résoud pas le problème
--
Onyvus
Admin réseau




Poster une réponse
Anonyme