Taches sombres dans les coins

Le
Johanes Nylander
Bonjour à tous,

Ce matin en regardant des photos prisent hier avec mon Sony DSC-HX300
je me suis aperçus que sur les photos prisent en grand angle (24mm) des
marques sombres apparaissaient dans les coins supérieurs.
J’ai fait un test en photographiant un mur blanc et voilà ce que
j’obtiens.
La taille des zones sombres semblent varier avec l’inclinaison et elles
disparaissent dès que je zoom.

Est-ce que quelqu’un a déjà vu ce problème?

Je pense à un déréglage des stabilisateurs optiques ?

http://www.cjoint.com/15av/EDwrbNDJ6Aw_dsc00105__copier_.jpg

http://www.cjoint.com/15av/EDwrdU6POsk_dsc00106__copier_.jpg

http://www.cjoint.com/15av/EDwreJG2UbF_dsc00108__copier_.jpg

(Xpost sur frp, frpm et FU2 sur frpm)

--
Si les choses étaient vraiment ce qu'on voudrait qu'elles fussent, il
s'en trouverait encore pour regretter qu'elles ne soient plus ce
qu'elles étaient. (M d'A)
Vos réponses Page 2 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Johanes Nylander
Le #26351054
Johanes Nylander a émis l'idée suivante :
Bonjour à tous,

Ce matin en regardant des photos prisent hier avec mon Sony DSC-HX300 je me
suis aperçus que sur les photos prisent en grand angle (24mm) des marques
sombres apparaissaient dans les coins supérieurs.
J’ai fait un test en photographiant un mur blanc et voilà ce que j’obtiens.
La taille des zones sombres semblent varier avec l’inclinaison et elles
disparaissent dès que je zoom.

Est-ce que quelqu’un a déjà vu ce problème?

Je pense à un déréglage des stabilisateurs optiques ?

http://www.cjoint.com/15av/EDwrbNDJ6Aw_dsc00105__copier_.jpg

http://www.cjoint.com/15av/EDwrdU6POsk_dsc00106__copier_.jpg

http://www.cjoint.com/15av/EDwreJG2UbF_dsc00108__copier_.jpg

(Xpost sur frp, frpm et FU2 sur frpm)



Aprés réinitialisaion du logiciel, un message d'erreur est apparu
E:62:10

Apres consultation du service aprés-vente c'est probablement un
probleme de "sensor".

L'appareil est partit en réparation

...

--
Si le mieux est l'ennemi du bien, le pire est l'ami de l'excès. (M d'A)
Johanes Nylander
Le #26352610
Johanes Nylander a utilisé son clavier pour écrire :
Johanes Nylander a émis l'idée suivante :
Bonjour à tous,

Ce matin en regardant des photos prisent hier avec mon Sony DSC-HX300 je me
suis aperçus que sur les photos prisent en grand angle (24mm) des marques
sombres apparaissaient dans les coins supérieurs.
J’ai fait un test en photographiant un mur blanc et voilà ce que j’obtiens.
La taille des zones sombres semblent varier avec l’inclinaison et elles
disparaissent dès que je zoom.

Est-ce que quelqu’un a déjà vu ce problème?

Je pense à un déréglage des stabilisateurs optiques ?

http://www.cjoint.com/15av/EDwrbNDJ6Aw_dsc00105__copier_.jpg

http://www.cjoint.com/15av/EDwrdU6POsk_dsc00106__copier_.jpg

http://www.cjoint.com/15av/EDwreJG2UbF_dsc00108__copier_.jpg

(Xpost sur frp, frpm et FU2 sur frpm)



Aprés réinitialisaion du logiciel, un message d'erreur est apparu
E:62:10

Apres consultation du service aprés-vente c'est probablement un probleme de
"sensor".

L'appareil est partit en réparation

...



Ce matin mails du SAV d'Ubaldi, l'appareil est HS, ils avisent le
service client...

Cet aprés midi mail du service client, un appareil neuf vient de m'être
expédié...

--
" A l'éternelle triple question toujours demeurée sans réponse : "Qui
sommes-nous ? D'où venons-nous ? Où allons-nous ?" Je réponds : "En ce
qui me concerne personnellement, je suis moi, je viens de chez moi et
j'y retourne". (M. d'A.)
jdd
Le #26352617
Le 13/05/2015 17:16, Johanes Nylander a écrit :

Cet aprés midi mail du service client, un appareil neuf vient de m'être
expédié...



l'ancien était sous garantie?

jdd
GhostRaider
Le #26352627
Le 13/05/2015 17:16, Johanes Nylander a écrit :
Johanes Nylander a utilisé son clavier pour écrire :

Aprés réinitialisaion du logiciel, un message d'erreur est apparu
E:62:10

Apres consultation du service aprés-vente c'est probablement un
probleme de "sensor".

L'appareil est partit en réparation



Ce matin mails du SAV d'Ubaldi, l'appareil est HS, ils avisent le
service client...

Cet aprés midi mail du service client, un appareil neuf vient de m'être
expédié...



Et bien c'est excellent parce que vraiment, ce défaut ressemblait comme
deux gouttes d'eau à du vignettage.
Johanes Nylander
Le #26352676
jdd avait écrit le 13/05/2015 :
Le 13/05/2015 17:16, Johanes Nylander a écrit :

Cet aprés midi mail du service client, un appareil neuf vient de m'être
expédié...



l'ancien était sous garantie?

jdd



Garantie Ubaldi, 2 ans gratuit, il restait 3 mois ...

--
Si le mieux est l'ennemi du bien, le pire est l'ami de l'excès. (M d'A)
jdd
Le #26352679
Le 14/05/2015 07:29, Johanes Nylander a écrit :
jdd avait écrit le 13/05/2015 :
Le 13/05/2015 17:16, Johanes Nylander a écrit :

Cet aprés midi mail du service client, un appareil neuf vient de m'être
expédié...



l'ancien était sous garantie?

jdd



Garantie Ubaldi, 2 ans gratuit, il restait 3 mois ...



sauvé par le gong :-))

jdd
Johanes Nylander
Le #26352678
Le 13/05/2015, GhostRaider avait rapporté l'information :

...


Et bien c'est excellent parce que vraiment, ce défaut ressemblait comme deux
gouttes d'eau à du vignettage.



Le vignettage doit être une conséquence du problème de "sensor" qui
pilote la stabilisation optique SteadyShot Sony

http://en.wikipedia.org/wiki/SteadyShot

--
Parler pour ne rien dire et ne rien dire pour parler sont les deux
principes majeurs et rigoureux de tous ceux qui feraient mieux de la
fermer avant de l'ouvrir. (M. d'A.)
Publicité
Poster une réponse
Anonyme