Télé2 1024 à 512

Le
1___Shrek
Salut,

J'ai eu un mail de confirmation de Télé 2 que depuis début avril mon
abonnement au 512Ko est passé à 1024Ko, mais lorsque je fait des teste de
bande passante chez Zdnet.fr, il indique que je suis en 512 !!!


Que faire ???

Florent
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bart
Le #1360668
"1___Shrek" news:Zc4kc.42014$
Salut,

J'ai eu un mail de confirmation de Télé 2 que depuis début avril mon
abonnement au 512Ko est passé à 1024Ko, mais lorsque je fait des teste de
bande passante chez Zdnet.fr, il indique que je suis en 512 !!!




Que dit ton modem ?

1___Shrek
Le #1360626
Comment ça que dit mon modem ???

C'est un modem Ethernet donc impossible de savoir la vitesse de connection
sous windows, concernant les test de bande passante sous ZDNET le baromètre
indique 512 !!!

Autre solution ??? a moins que tu me dise comment interroger mon modem....
!!

Merci


"Bart" oXakc.42092$
"1___Shrek" news:Zc4kc.42014$
Salut,

J'ai eu un mail de confirmation de Télé 2 que depuis début avril mon
abonnement au 512Ko est passé à 1024Ko, mais lorsque je fait des teste
de


bande passante chez Zdnet.fr, il indique que je suis en 512 !!!




Que dit ton modem ?




Bart
Le #1189419
"1___Shrek" news:2Jdkc.42135$

Autre solution ??? a moins que tu me dise comment interroger mon modem....


Ca dépend des modems. Si par exemple c'est un Bewan Ethernet ST (au hazard),
tu te connectes dessus avec ton navigateur web (tu tapes son adresse IP, par
défaut c'est 192.168.0.1 ou 192.168.1.1 ou quelque chose comme ca.).
Puis tu cliques sur "Etat de la ligne ADSL".
Tu tombes sur une page qui t'affiches des infos sur la connexion. En
particulier le débit brut montant et descendant.

Si c'est 640 en descendant, c'est que tu es toujours à 512k.
Si c'est plutôt 1216, alors tu devrais être à 1024k

Bart

ChessManiac
Le #1320809
Salut,

J'ai eu un mail de confirmation de Télé 2 que depuis début avril mon
abonnement au 512Ko est passé à 1024Ko, mais lorsque je fait des teste de
bande passante chez Zdnet.fr, il indique que je suis en 512 !!!

Essaie d'autres testeurs de bande passante :

http://www.60millions-mag.com/page/bases.12_services_plus_60.3_testeur./AppletAbonne-2/contesteuranonyme-1/idyCon-9/
http://mire.ipadsl.net/

Que faire ???

Florent




Publicité
Poster une réponse
Anonyme