Tele2, brutale chute de débit cette après midi

Le
Ace
Bonjour,

Depuis 15h45, le débit Tele2 c'est écroulé chez moi, passant d'un débit
normal (60K/s max) à un débit assez proche du RTC, qui plus est bancal.
Je suis dans le dép 57 en non-dégroupé avec ip en 80.170.x.x, d'autres
ont-il constaté la même chose ?


Qques pings pour se donner une idée du désastre:

Envoi d'une requête 'ping' sur www.free.fr [213.228.0.42] avec 32 octets
de données :
[]
Statistiques Ping pour 213.228.0.42:
Paquets : envoyés = 100, reçus = 55, perdus = 45 (perte 45%),
Durée approximative des boucles en millisecondes :
Minimum = 292ms, Maximum = 419ms, Moyenne = 305ms

Envoi d'une requête 'ping' sur www.wanadoo.fr [193.252.122.103] avec 32
octets de données :
[]
Statistiques Ping pour 193.252.122.103:
Paquets : envoyés = 100, reçus = 53, perdus = 47 (perte 47%),
Durée approximative des boucles en millisecondes :
Minimum = 373ms, Maximum = 519ms, Moyenne = 391ms


Qques tracert qui ont l'air de confirmer ces pertes de paquerts:

Détermination de l'itinéraire vers www.free.fr [213.228.0.42]
avec un maximum de 30 sauts :

1 53 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 51 ms 53 ms 51 ms par2-core.gigabiteth4-1.swip.net
[130.244.195.11
3]
3 * 303 ms 299 ms th2-6k-1.routers.proxad.net
[130.244.193.226]
4 * * * Délai d'attente de la demande dépassé.
5 309 ms 325 ms 308 ms www1.free.fr [213.228.0.42]

Détermination de l'itinéraire vers www.wanadoo.fr [193.252.122.103]
avec un maximum de 30 sauts :

1 54 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 174 ms 60 ms 51 ms par1-core.gigabiteth0-3.swip.net
[130.244.195.10
9]
3 53 ms 51 ms 53 ms cor1-core.pos1-0.swip.net
[130.244.193.122]
4 * * * Délai d'attente de la demande dépassé.
5 * * * Délai d'attente de la demande dépassé.
6 382 ms 382 ms * P9-0.BAGBB2.Bagnolet.opentransit.net
[193.251.24
1.254]
7 * * 384 ms WanadooPortails.GW.opentransit.net
[193.251.251.
54]
8 * 382 ms 380 ms 193.252.117.254
9 380 ms 383 ms 380 ms 193.252.122.2
10 * * * Délai d'attente de la demande dépassé.
11 383 ms 507 ms 446 ms hpwoo.wanadooportails.com
[193.252.122.103]
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
1___Shrek
Le #1171116
Slt,

non pas pour moi (60k/s) a 16 h 20, et j'habite à Metz

"Ace" le message de news: 40716aab$0$14543$
Bonjour,

Depuis 15h45, le débit Tele2 c'est écroulé chez moi, passant d'un débit
normal (60K/s max) à un débit assez proche du RTC, qui plus est bancal.
Je suis dans le dép 57 en non-dégroupé avec ip en 80.170.x.x, d'autres
ont-il constaté la même chose ?


Qques pings pour se donner une idée du désastre:

Envoi d'une requête 'ping' sur www.free.fr [213.228.0.42] avec 32 octets
de données :
[...]
Statistiques Ping pour 213.228.0.42:
Paquets : envoyés = 100, reçus = 55, perdus = 45 (perte 45%),
Durée approximative des boucles en millisecondes :
Minimum = 292ms, Maximum = 419ms, Moyenne = 305ms

Envoi d'une requête 'ping' sur www.wanadoo.fr [193.252.122.103] avec 32
octets de données :
[...]
Statistiques Ping pour 193.252.122.103:
Paquets : envoyés = 100, reçus = 53, perdus = 47 (perte 47%),
Durée approximative des boucles en millisecondes :
Minimum = 373ms, Maximum = 519ms, Moyenne = 391ms


Qques tracert qui ont l'air de confirmer ces pertes de paquerts:

Détermination de l'itinéraire vers www.free.fr [213.228.0.42]
avec un maximum de 30 sauts :

1 53 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 51 ms 53 ms 51 ms par2-core.gigabiteth4-1.swip.net
[130.244.195.11
3]
3 * 303 ms 299 ms th2-6k-1.routers.proxad.net
[130.244.193.226]
4 * * * Délai d'attente de la demande dépassé.
5 309 ms 325 ms 308 ms www1.free.fr [213.228.0.42]

Détermination de l'itinéraire vers www.wanadoo.fr [193.252.122.103]
avec un maximum de 30 sauts :

1 54 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 174 ms 60 ms 51 ms par1-core.gigabiteth0-3.swip.net
[130.244.195.10
9]
3 53 ms 51 ms 53 ms cor1-core.pos1-0.swip.net
[130.244.193.122]
4 * * * Délai d'attente de la demande dépassé.
5 * * * Délai d'attente de la demande dépassé.
6 382 ms 382 ms * P9-0.BAGBB2.Bagnolet.opentransit.net
[193.251.24
1.254]
7 * * 384 ms WanadooPortails.GW.opentransit.net
[193.251.251.
54]
8 * 382 ms 380 ms 193.252.117.254
9 380 ms 383 ms 380 ms 193.252.122.2
10 * * * Délai d'attente de la demande dépassé.
11 383 ms 507 ms 446 ms hpwoo.wanadooportails.com
[193.252.122.103]




Jean-Pierre Malsape
Le #1171115
Salut,

Idem pour moi (Dep. 54) : le ping plafonne à 380 ms quand le paquet ne
se perd pas tout simplement :

3 49 ms 50 ms 50 ms par1-core.gigabiteth0-7.swip.net
130.244.194.21]
4 49 ms 50 ms 50 ms par2-core.gigabiteth1-1.swip.net
[130.244.194.154]
5 376 ms 375 ms * renater.sfinx.tm.fr [194.68.129.102]
6 * * * Délai d'attente de la demande dépassé.

C'est en sortie chez les suédois que ca merde (swip.net), non ?

JPM

Bonjour,

Depuis 15h45, le débit Tele2 c'est écroulé chez moi, passant d'un débit
normal (60K/s max) à un débit assez proche du RTC, qui plus est bancal.
Je suis dans le dép 57 en non-dégroupé avec ip en 80.170.x.x, d'autres
ont-il constaté la même chose ?


Qques pings pour se donner une idée du désastre:

Envoi d'une requête 'ping' sur www.free.fr [213.228.0.42] avec 32 octets
de données :
[...]
Statistiques Ping pour 213.228.0.42:
Paquets : envoyés = 100, reçus = 55, perdus = 45 (perte 45%),
Durée approximative des boucles en millisecondes :
Minimum = 292ms, Maximum = 419ms, Moyenne = 305ms

Envoi d'une requête 'ping' sur www.wanadoo.fr [193.252.122.103] avec 32
octets de données :
[...]
Statistiques Ping pour 193.252.122.103:
Paquets : envoyés = 100, reçus = 53, perdus = 47 (perte 47%),
Durée approximative des boucles en millisecondes :
Minimum = 373ms, Maximum = 519ms, Moyenne = 391ms


Qques tracert qui ont l'air de confirmer ces pertes de paquerts:

Détermination de l'itinéraire vers www.free.fr [213.228.0.42]
avec un maximum de 30 sauts :

1 53 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 51 ms 53 ms 51 ms par2-core.gigabiteth4-1.swip.net
[130.244.195.11
3]
3 * 303 ms 299 ms th2-6k-1.routers.proxad.net
[130.244.193.226]
4 * * * Délai d'attente de la demande dépassé.
5 309 ms 325 ms 308 ms www1.free.fr [213.228.0.42]

Détermination de l'itinéraire vers www.wanadoo.fr [193.252.122.103]
avec un maximum de 30 sauts :

1 54 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 174 ms 60 ms 51 ms par1-core.gigabiteth0-3.swip.net
[130.244.195.10
9]
3 53 ms 51 ms 53 ms cor1-core.pos1-0.swip.net
[130.244.193.122]
4 * * * Délai d'attente de la demande dépassé.
5 * * * Délai d'attente de la demande dépassé.
6 382 ms 382 ms * P9-0.BAGBB2.Bagnolet.opentransit.net
[193.251.24
1.254]
7 * * 384 ms WanadooPortails.GW.opentransit.net
[193.251.251.
54]
8 * 382 ms 380 ms 193.252.117.254
9 380 ms 383 ms 380 ms 193.252.122.2
10 * * * Délai d'attente de la demande dépassé.
11 383 ms 507 ms 446 ms hpwoo.wanadooportails.com
[193.252.122.103]




papy
Le #1171114
Bonjour,


Bonjour,

Depuis 15h45, le débit Tele2 c'est écroulé chez moi, passant d'un débit
normal (60K/s max) à un débit assez proche du RTC, qui plus est bancal.
Je suis dans le dép 57 en non-dégroupé avec ip en 80.170.x.x, d'autres
ont-il constaté la même chose ?



Idem à 16:30 sur Lille (moins de 10ko/s !) avec ip en 80.170xx

Jean-Claude
Le #1171113
Bonjour,
Moi pareil, dans l'Aude je suis à 11.2 ko/s :-(

JC


"papy" news:
| Bonjour,
|
|
| > Bonjour,
| >
| > Depuis 15h45, le débit Tele2 c'est écroulé chez moi, passant d'un débit
| > normal (60K/s max) à un débit assez proche du RTC, qui plus est bancal.
| > Je suis dans le dép 57 en non-dégroupé avec ip en 80.170.x.x, d'autres
| > ont-il constaté la même chose ?
| >
|
| Idem à 16:30 sur Lille (moins de 10ko/s !) avec ip en 80.170xx
|
Ace
Le #1171111
Bon,
Il semblerait que la situation soit redevenue normale.
Je suis curieux de voir si la page état du réseau Tele2 fera mention de
ce problème ;)
gerald launay
Le #1171110


Ca vient de revenir chez moi
Jean-Claude
Le #1171109
Oui, moi aussi c'est revenu 62.392 ko/s. Ouf!
JC

"gerald launay" news:407172f9$0$31103$
|
|
| Ca vient de revenir chez moi
|
|
JoeBarTeam
Le #1383250
Ace a formulé ce lundi :
Bonjour,

Depuis 15h45, le débit Tele2 c'est écroulé chez moi, passant d'un débit
normal (60K/s max) à un débit assez proche du RTC, qui plus est bancal.
Je suis dans le dép 57 en non-dégroupé avec ip en 80.170.x.x, d'autres
ont-il constaté la même chose ?


Qques pings pour se donner une idée du désastre:

Envoi d'une requête 'ping' sur www.free.fr [213.228.0.42] avec 32 octets
de données :
[...]
Statistiques Ping pour 213.228.0.42:
Paquets : envoyés = 100, reçus = 55, perdus = 45 (perte 45%),
Durée approximative des boucles en millisecondes :
Minimum = 292ms, Maximum = 419ms, Moyenne = 305ms

Envoi d'une requête 'ping' sur www.wanadoo.fr [193.252.122.103] avec 32
octets de données :
[...]
Statistiques Ping pour 193.252.122.103:
Paquets : envoyés = 100, reçus = 53, perdus = 47 (perte 47%),
Durée approximative des boucles en millisecondes :
Minimum = 373ms, Maximum = 519ms, Moyenne = 391ms


Qques tracert qui ont l'air de confirmer ces pertes de paquerts:

Détermination de l'itinéraire vers www.free.fr [213.228.0.42]
avec un maximum de 30 sauts :

1 53 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 51 ms 53 ms 51 ms par2-core.gigabiteth4-1.swip.net
[130.244.195.11
3]
3 * 303 ms 299 ms th2-6k-1.routers.proxad.net
[130.244.193.226]
4 * * * Délai d'attente de la demande dépassé.
5 309 ms 325 ms 308 ms www1.free.fr [213.228.0.42]

Détermination de l'itinéraire vers www.wanadoo.fr [193.252.122.103]
avec un maximum de 30 sauts :

1 54 ms 51 ms 53 ms d80-170-5-1.cust.tele2.fr [80.170.5.1]
2 174 ms 60 ms 51 ms par1-core.gigabiteth0-3.swip.net
[130.244.195.10
9]
3 53 ms 51 ms 53 ms cor1-core.pos1-0.swip.net
[130.244.193.122]
4 * * * Délai d'attente de la demande dépassé.
5 * * * Délai d'attente de la demande dépassé.
6 382 ms 382 ms * P9-0.BAGBB2.Bagnolet.opentransit.net
[193.251.24
1.254]
7 * * 384 ms WanadooPortails.GW.opentransit.net
[193.251.251.
54]
8 * 382 ms 380 ms 193.252.117.254
9 380 ms 383 ms 380 ms 193.252.122.2
10 * * * Délai d'attente de la demande dépassé.
11 383 ms 507 ms 446 ms hpwoo.wanadooportails.com
[193.252.122.103]


Bonjour,

Idem pour moi avec une connexion ADSL Wanadoo 1024K, mais apparemment,
cela vient d'être réglé, il est 18:55

Un problème donc qui ne concerne pas uniquement Télé2 !!!!!

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com

Publicité
Poster une réponse
Anonyme