Temps de latence

Le
Alpe
bonjour,
Toutes mes excuses si je ne suis pas sur le bon groupe !
Depuis qq. jours, je suis dans l'incapacité d'obtenir la main après un
chargement d'un site Internet quelconque
Le chargement est très rapide mais ensuite pour se déplacer à l"intérieur du
site un temps d'attente d'environ 30 secondes est nécessaire, (le click est
enregistré mais n'est pas suivi d'effet avant 30 secondes) tout marche
normalement mais avec une cadence de libération après chaque chargement très
lente.
Matériel
Window XP
2,8 Gherz
ADSL 512 k

Tous système de contrôle d'activité Internet exclus (Zone alarm - Kerio) -
pas de différence
Quels sont les diagnostics possibles ? logiciels de dépannage ou de
contrôle ?
Merci beaucoup
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Arnaud ARZUFFI
Le #11096811
Alpe wrote:

bonjour,
Toutes mes excuses si je ne suis pas sur le bon groupe !
Depuis qq. jours, je suis dans l'incapacité d'obtenir la main après un
chargement d'un site Internet quelconque
Le chargement est très rapide mais ensuite pour se déplacer à l"intérieur
du site un temps d'attente d'environ 30 secondes est nécessaire, (le click
est enregistré mais n'est pas suivi d'effet avant 30 secondes) tout marche
normalement mais avec une cadence de libération après chaque chargement
très lente.
Matériel
Window XP
2,8 Gherz
ADSL 512 k

Tous système de contrôle d'activité Internet exclus (Zone alarm - Kerio) -
pas de différence
Quels sont les diagnostics possibles ? logiciels de dépannage ou de
contrôle ?
Merci beaucoup



C'etait exactement pareil chez une copine, avant que je lui installe
Mozilla :)


--
Arnaud ARZUFFI
Alpe
Le #11096761
"Arnaud ARZUFFI" news:c25rl5$2q9$
Alpe wrote:

> bonjour,
> Toutes mes excuses si je ne suis pas sur le bon groupe !
> Depuis qq. jours, je suis dans l'incapacité d'obtenir la main après un
> chargement d'un site Internet quelconque
> Le chargement est très rapide mais ensuite pour se déplacer à


l"intérieur
> du site un temps d'attente d'environ 30 secondes est nécessaire, (le


click
> est enregistré mais n'est pas suivi d'effet avant 30 secondes) tout


marche
> normalement mais avec une cadence de libération après chaque chargement
> très lente.
> Matériel
> Window XP
> 2,8 Gherz
> ADSL 512 k
>
> Tous système de contrôle d'activité Internet exclus (Zone alarm -


Kerio) -
> pas de différence
> Quels sont les diagnostics possibles ? logiciels de dépannage ou de
> contrôle ?
> Merci beaucoup

C'etait exactement pareil chez une copine, avant que je lui installe
Mozilla :)


--
Arnaud ARZUFFI





Merci mais pas une idée quelconque d'ou cela peut provenir
Quelle moyen de recherche possible ?
merci encore
Thibaut Allender
Le #11096711
on 4/03/2004 10:56, Alpe wrote :
Merci mais pas une idée quelconque d'ou cela peut provenir
Quelle moyen de recherche possible ?



executer -> taskmgr
regarder ce qui se passe dans les process

--
thibaut allender | freelance | web|system developer|designer
+32 496 26 75 76 | http://capsule.org
Alpe
Le #11096681
"Thibaut Allender" news:c276ud$bag$
on 4/03/2004 10:56, Alpe wrote :
> Merci mais pas une idée quelconque d'ou cela peut provenir
> Quelle moyen de recherche possible ?

executer -> taskmgr
regarder ce qui se passe dans les process

--
thibaut allender | freelance | web|system developer|designer
+32 496 26 75 76 | http://capsule.org



Merci beaucoup, mais malheureusement rien de spécial.
Il apparaît le gestionnaire de taches de Window : VIDE
Décidément, maintenant que je ne peux plus avoir de cheveux blancs, il ne me
reste plus que de les perdre
Si vous avez d'autres ides elles seront les bienvenues
Publicité
Poster une réponse
Anonyme