Tout va mal après changement DD

Le
Philippe Guérin
Bonjour à tout le monde,

Ai planté mon DD. En ai mis un neuf, réinstallé XP Home et toutes les mises
à jour.
Voici la liste de quelques problèmes:
Impossible de naviguer dans les répertoires si je choisis copier ou déplacer
ce fichier. Mes images apparait mais pas les sous dossiers
L'exécution auto, paramétrée pour "me demander", est inactive sur tous mes
médias (lecteur et graveur DVD)
WMP 10 plante tout le temps lorsque je lui demande de rechercher des infos
sur un album. Il les trouve, mais plante lorsque je clique sur "terminer"
pour mettre à jour la bibliothèque

Merci d'avance à tous et bonne semaine (vacances pour ceux qui sont veinards
comme moi :-) )

--
Philippe Guérin
71 ST GENGOUX LE NATIONAL
filg@NOSPAMlaposte.net
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #1482208
"Philippe Guérin"
Bonjour à tout le monde,

Ai planté mon DD. En ai mis un neuf, réinstallé XP Home et toutes les
mises

à jour.
Voici la liste de quelques problèmes:
Impossible de naviguer dans les répertoires si je choisis copier ou
déplacer

ce fichier. Mes images apparait mais pas les sous dossiers...
L'exécution auto, paramétrée pour "me demander", est inactive sur tous mes
médias (lecteur et graveur DVD)
WMP 10 plante tout le temps lorsque je lui demande de rechercher des infos
sur un album. Il les trouve, mais plante lorsque je clique sur "terminer"
pour mettre à jour la bibliothèque

Merci d'avance à tous et bonne semaine (vacances pour ceux qui sont
veinards

comme moi... :-) )




BOnjour,
Si tu n'a pas fait de modif ds ton setup de bios, vérifie que les para spe
de ton new dd sont pris en compte, sinon fais un auto detec hdd.
a+

Philippe Guérin
Le #1482196
MAC GYVER wrote:
"Philippe Guérin"
Bonjour à tout le monde,

Ai planté mon DD. En ai mis un neuf, réinstallé XP Home et toutes
les mises à jour.
Voici la liste de quelques problèmes:
Impossible de naviguer dans les répertoires si je choisis copier ou
déplacer ce fichier. Mes images apparait mais pas les sous
dossiers...
...



BOnjour,
Si tu n'a pas fait de modif ds ton setup de bios, vérifie que les
para spe de ton new dd sont pris en compte, sinon fais un auto detec
hdd.
a+
ben ça marche pas...

merci tout de même.
Ai fait auto detect mais rien de changé.
;-)


--
Philippe Guérin
71 ST GENGOUX LE NATIONAL



MAC GYVER
Le #1482167
"Philippe Guérin"

ben ça marche pas...
merci tout de même.
Ai fait auto detect mais rien de changé.
;-)



PAs d'autres idées...

Gab
Le #1482164
Philippe Guérin wrote:
Bonjour à tout le monde,
Salut,


Ai planté mon DD. En ai mis un neuf, réinstallé XP Home et toutes les
mises à jour.


questin con : as-tu réinstallé tes pilotes de carte mère ? (si non, autant
télécharger les derniers sur le site du constructeur).

cdlt,

GAB.

Philippe Guérin
Le #1482044
Gab wrote:
Philippe Guérin wrote:
Bonjour à tout le monde,
Salut,


Ai planté mon DD. En ai mis un neuf, réinstallé XP Home et toutes les
mises à jour.


questin con : as-tu réinstallé tes pilotes de carte mère ? (si non,
autant télécharger les derniers sur le site du constructeur).

yes, je l'ai fait aussitôt après l'install de xp home sp2...

merci tout de même
--
Philippe Guérin
71 ST GENGOUX LE NATIONAL



Publicité
Poster une réponse
Anonyme