trouvez des doublons dans une liste de nom dans une feuille excel

Le
aigle59
J'ai créé un liste de personnes, pour faire un publi-postage, dans excel et
je voudrais trouver s'il y a des doublons
Pouvez-vous m'aider???
Merci
Vos réponses
Trier par : date / pertinence
RGI
Le #4004061
Bonjour

la liste est en colonne C
ex : mettre en D1 => =SI(NB.SI($C$1:C1;C1)>1;"Doublon";"")

tirer la formule vers le bas

Salutations

RGI

J'ai créé un liste de personnes, pour faire un publi-postage, dans excel et
je voudrais trouver s'il y a des doublons
Pouvez-vous m'aider???
Merci



aigle59
Le #4003971
Super...

Merci RGI


Bonjour

la liste est en colonne C
ex : mettre en D1 => =SI(NB.SI($C$1:C1;C1)>1;"Doublon";"")

tirer la formule vers le bas

Salutations

RGI

J'ai créé un liste de personnes, pour faire un publi-postage, dans excel et
je voudrais trouver s'il y a des doublons
Pouvez-vous m'aider???
Merci






Publicité
Poster une réponse
Anonyme