Une clé USB qui plante...

Le
a.dominique
Bonjour



Ca vous est déjà arrivé ?

500 mo de données perdues la clé est reconnu comme un lecteur de
disquette qu'il m'est demandé de formater !
Vos réponses
Trier par : date / pertinence
Az Sam
Le #1254921
"a.dominique" de news: 441aea13$0$27299$


Ca vous est déjà arrivé ?

500 mo de données perdues... la clé est reconnu comme un lecteur de
disquette qu'il m'est demandé de formater !




oui ca m'est arrive.
formatage par l'utilitaire du fabricant (sony chez moi)
pour sauver les donnees on peut tenter un logiciel de recup driverescue,
getdataback, Revival etc...



--

Cordialement,
Az Sam.

ludoradio
Le #1254722
Malheureusement oui... et je ne suis pas le seul. Ce n'est
pas très fiable, il vaut mieux faire une double sauvegarde
et ne pas s'en servir comme moyen de sauvegarde
principal...

A+
Ludovic.

--
0% de pub! Que du bonheur et des vrais adhérents !
Vous aussi inscrivez-vous sans plus tarder!!
Message posté à partir de http://www.gyptis.org, BBS actif depuis 1995.
IOBA
Le #1254721
"Az Sam" 441af1ae$0$21299$
| "a.dominique" | de news: 441aea13$0$27299$
| >
| >
| > Ca vous est déjà arrivé ?
| >
| > 500 mo de données perdues... la clé est reconnu comme un lecteur de
| > disquette qu'il m'est demandé de formater !
| >
| >
|
| oui ca m'est arrive.
| formatage par l'utilitaire du fabricant (sony chez moi)
| pour sauver les donnees on peut tenter un logiciel de recup driverescue,
| getdataback, Revival etc...
|
|
|
| --
Encore que si elle apparaît comme *lecteur de disquettes*, ça ne va pas être
évident d'utiliser l'utilitaire du fabricant, si ?
Du coup je touche du bois : encore jamais eu ça ; mais comme dit F5PBG,
une clé USB, pour moi, c'est pour du transfert, pas de la sauvegarde...

--
IOBA
Az Sam
Le #1254716
"IOBA" 441af8ad$0$20292$

Encore que si elle apparaît comme *lecteur de disquettes*, ça ne va pas
être

évident d'utiliser l'utilitaire du fabricant, si ?


certaines clefs apparaisse en double, une fois en disquette + 1 fois en
lecteur amovilble.
moi c'etait sous w98 j'avais galere car l'explorateur ne la voyait pas
toujours et plantait des que je tentais d'y acceder par l'explorateur.
j'avais donc "quand meme" un semblant d'acces.

Du coup je touche du bois : encore jamais eu ça ; mais comme dit F5PBG,
une clé USB, pour moi, c'est pour du transfert, pas de la sauvegarde...



+1

--

Cordialement,
Az Sam.

IOBA
Le #1254533
"Az Sam" 441b1195$0$21305$
| moi c'etait sous w98 j'avais galere car l'explorateur ne la voyait pas
| toujours et plantait des que je tentais d'y acceder par l'explorateur.
| j'avais donc "quand meme" un semblant d'acces.
|
Ce problème-là, par contre, je l'ai connu, tout pareil... Mais connaissant
la config, il ne m'a pas fait c(r)ier longtemps : n'était en cause ni W98,
ni la clé, mais (chut, ne parlons pas trop fort) le port USB intégré à une
carte mère dont je pense ne pas avoir besoin de te préciser la marque :-"

--
IOBA
Az Sam
Le #1134892
"IOBA" 441b33ef$0$20953$

Ce problème-là, par contre, je l'ai connu, tout pareil... Mais connaissant
la config, il ne m'a pas fait c(r)ier longtemps : n'était en cause ni
W98,

ni la clé, mais (chut, ne parlons pas trop fort) le port USB intégré à une
carte mère dont je pense ne pas avoir besoin de te préciser la marque :-"




hehe oui, je me (te?) dois de preciser que c'etait sur ma vielle Asus
A7V133, et que quand je suis rentre a la maison, ca a ete fait de suite :-)


--

Cordialement,
Az Sam.

Publicité
Poster une réponse
Anonyme