USB 2

Le
Totem 24
Bonsoir

Je suis sous XP PRO mis à jour regulierement
Je dispose d'une carte mére ASUS A7V8X-X qui dispose de ports USB 2
Lorsque je connecte ma clé USB 2.0 TINY , j'ai le message suivant que je
connecte un périf au débit sur un port bas débit.
J'ai installé une carte USB 2 Et le probleme est le meme.

Comment résoudre ce probleme ????


Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David Do
Le #607929
Salut,

Essaies d'appliquer ce correctif :
http://www.clubic.com/t/downall.php?typea=1&type=0&id"27

Sincères salutations.



David Do,
Sitel France pour l'Assistance Utilisateur de Microsoft

"Totem 24" 400b01a0$0$29060$
Bonsoir

Je suis sous XP PRO mis à jour regulierement
Je dispose d'une carte mére ASUS A7V8X-X qui dispose de ports USB 2
Lorsque je connecte ma clé USB 2.0 TINY , j'ai le message suivant que je
connecte un périf au débit sur un port bas débit.
J'ai installé une carte USB 2 Et le probleme est le meme.

Comment résoudre ce probleme ????


Merci




neophil
Le #615919
Salut à Totem 24 qui tapotait de ses petits doigts musclés :

Bonsoir

Je suis sous XP PRO mis à jour regulierement
Je dispose d'une carte mére ASUS A7V8X-X qui dispose de ports USB 2
Lorsque je connecte ma clé USB 2.0 TINY , j'ai le message suivant que
je connecte un périf au débit sur un port bas débit.
J'ai installé une carte USB 2 Et le probleme est le meme.

Comment résoudre ce probleme ????


Merci


activer la prise en charge de l'USB2 dans le bios peut-être ?? :-)


--
neophil
[enlever X007 pour répondre]

Publicité
Poster une réponse
Anonyme