USB Device unknown IPAQ 3760

Le
Bonjour à tous,

J'ai un énorme soucis avec mon Ipaq 3760 sous windows 2000 et XP.
J'ai installé ActivSync puis ensuite mon IPaq mais Windows ne le reconnais
pas !!!

Ca a fonctionné auparavant, mais suite à une réinstallation de mon PC sous
windows 2000 rien à faire.

Pourtant mon IPAQ fonctionne correctement indépendant.


Merci de me répondre.



--
--
Jean-Pascal MENDRIBIL
Suivi Clients - Formation

Medianet
Création, hébergement et suivi de votre communication Internet
11, boulevard Georges Méliès - 94350 VILLIERS-SUR-MARNE
Tél: 01 49 41 50 50 - Fax: 01 49 30 59 10
www.medianet-online.com
--
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Bueche
Le #526037
Salut,

Deux solutions.

1. Essaye de faire un reset de ton iPAQ
2. Désinstalle/réinstalle ActiveSync SANS brancher ton
iPAQ (ne le branche que lorsqu'il te le demande).

@+

Philippe
http://www.windows-mobile.ch

-----Message d'origine-----
Bonjour à tous,

J'ai un énorme soucis avec mon Ipaq 3760 sous windows
2000 et XP.

J'ai installé ActivSync puis ensuite mon IPaq mais
Windows ne le reconnais

pas !!!

Ca a fonctionné auparavant, mais suite à une
réinstallation de mon PC sous

windows 2000... rien à faire.

Pourtant mon IPAQ fonctionne correctement indépendant.


Merci de me répondre.



--
---------------------------------------------------------
--

Jean-Pascal MENDRIBIL
Suivi Clients - Formation

Medianet
Création, hébergement et suivi de votre communication
Internet

11, boulevard Georges Méliès - 94350 VILLIERS-SUR-MARNE
Tél: 01 49 41 50 50 - Fax: 01 49 30 59 10
www.medianet-online.com
---------------------------------------------------------
--




.



al1
Le #526031
-----Message d'origine-----
Salut,

Deux solutions.

1. Essaye de faire un reset de ton iPAQ
2. Désinstalle/réinstalle ActiveSync SANS brancher ton
iPAQ (ne le branche que lorsqu'il te le demande).


et aussi
3. s'il y en a, supprime tous les partenariats de ton
activesync, et essayer d'en créer de nouveaux
4. si rien de tout ça ne marche, comme ça m'est arrivé,
ben moi j'ai résolu le pb en faisant un hard reset...

bon courage
al1

Jean-Pascal MENDRIBIL
Le #528985
non malheureusement , cela ne marche pas non plus.

Pourtant il me semble fonctionner vraiment bien ce PocketPc !!!!




l1" 9e1c01c43444$28da6b80$

-----Message d'origine-----
Salut,

Deux solutions.

1. Essaye de faire un reset de ton iPAQ
2. Désinstalle/réinstalle ActiveSync SANS brancher ton
iPAQ (ne le branche que lorsqu'il te le demande).


et aussi
3. s'il y en a, supprime tous les partenariats de ton
activesync, et essayer d'en créer de nouveaux
4. si rien de tout ça ne marche, comme ça m'est arrivé,
ben moi j'ai résolu le pb en faisant un hard reset...

bon courage
al1

al1
Le #528564
-----Message d'origine-----
non malheureusement , cela ne marche pas non plus.


alors là, je sèche...
:o(
al1

Publicité
Poster une réponse
Anonyme