UTILISATION FTP

Le
FAB
Salut a tous,

J'ai créer par le biais de mon fai, un site ftp qui me permet de stocker
quelque fichier à la va vite et de les récupérer sur un autre site du
groupe.

Le problème est que le poste ou je désire me connecter est sous NT 4.0
serveur et qu'il refuse la connexion au site par le biais de la fenêtre
internet explorer.

Alors que cela fonctionne trés bien ailleurs.

D'ou peut bien venir le problème.

D'avance merci

FAB.


--
Mettre un tiret entre be et iees pour me répondre.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jbongran
Le #17003511
"FAB" news:
Salut a tous,

J'ai créer par le biais de mon fai, un site ftp qui me permet de stocker
quelque fichier à la va vite et de les récupérer sur un autre site du
groupe.

Le problème est que le poste ou je désire me connecter est sous NT 4.0
serveur et qu'il refuse la connexion au site par le biais de la fenêtre
internet explorer.

Alors que cela fonctionne trés bien ailleurs.

D'ou peut bien venir le problème.

D'avance merci

FAB.


--
Mettre un tiret entre be et iees pour me répondre.





C'est à priori plus dû aux options dans Internet Explorer (qui ne doit pas
être une version 6, je me trompe?)
Bref, il suffit de jouer avec l'option "d'affichage des dossier ftp en mode
web..."
En fait cela change le mode de connexion de 'actif à passif et vice-versa.
FAB
Le #17003421
Salut,

Merçi de m'avoir répondu, mais en attendant la réponse, j'ai eu dans l'idée
que la version l'internet explorer pouvait être en cause et pour ce faire
j'ai fait la mise a jour.

J'ai bien activé l'option comme tu me dis et ce n'est par pour autant que je
parvien à acceder au site FTP.

Si quelqu'un à une autre idée je suis preneur.

Encore un grand merci à celui qui m'a répondu, et d'avance merci à ceux qui
le feront par la suite.


--
Mettre un tiret entre be et iees pour me répondre.

"jbongran" news:40876e61$0$15687$

"FAB" news:
> Salut a tous,
>
> J'ai créer par le biais de mon fai, un site ftp qui me permet de stocker
> quelque fichier à la va vite et de les récupérer sur un autre site du
> groupe.
>
> Le problème est que le poste ou je désire me connecter est sous NT 4.0
> serveur et qu'il refuse la connexion au site par le biais de la fenêtre
> internet explorer.
>
> Alors que cela fonctionne trés bien ailleurs.
>
> D'ou peut bien venir le problème.
>
> D'avance merci
>
> FAB.
>
>
> --
> Mettre un tiret entre be et iees pour me répondre.
>
>

C'est à priori plus dû aux options dans Internet Explorer (qui ne doit pas
être une version 6, je me trompe?)
Bref, il suffit de jouer avec l'option "d'affichage des dossier ftp en


mode
web..."
En fait cela change le mode de connexion de 'actif à passif et vice-versa.




M
Le #17003411
bijour,

Essai en ligne de commande
Cmd
ftp
open ftp.microsoft.com
Si celà ne passe pas celà ne vient pas d'IE....



"FAB" news:
Salut,

Merçi de m'avoir répondu, mais en attendant la réponse, j'ai eu dans


l'idée
que la version l'internet explorer pouvait être en cause et pour ce faire
j'ai fait la mise a jour.

J'ai bien activé l'option comme tu me dis et ce n'est par pour autant que


je
parvien à acceder au site FTP.

Si quelqu'un à une autre idée je suis preneur.

Encore un grand merci à celui qui m'a répondu, et d'avance merci à ceux


qui
le feront par la suite.


--
Mettre un tiret entre be et iees pour me répondre.

"jbongran" news:40876e61$0$15687$
>
> "FAB" > news:
> > Salut a tous,
> >
> > J'ai créer par le biais de mon fai, un site ftp qui me permet de


stocker
> > quelque fichier à la va vite et de les récupérer sur un autre site du
> > groupe.
> >
> > Le problème est que le poste ou je désire me connecter est sous NT 4.0
> > serveur et qu'il refuse la connexion au site par le biais de la


fenêtre
> > internet explorer.
> >
> > Alors que cela fonctionne trés bien ailleurs.
> >
> > D'ou peut bien venir le problème.
> >
> > D'avance merci
> >
> > FAB.
> >
> >
> > --
> > Mettre un tiret entre be et iees pour me répondre.
> >
> >
>
> C'est à priori plus dû aux options dans Internet Explorer (qui ne doit


pas
> être une version 6, je me trompe?)
> Bref, il suffit de jouer avec l'option "d'affichage des dossier ftp en
mode
> web..."
> En fait cela change le mode de connexion de 'actif à passif et


vice-versa.
>
>




FAB
Le #17003361
salut,

J'avais déja fais le teste direction sur la page web et cela fonctionner
bien. J'ai quand même fais le test en passant par la console dos et tous va
bien.

Par contre, je ne parviens toujours pas à me connecter à mon site ftp.

Il faut peut être que je vous dise que :

Le site ftp est lier à tiscali.

Or sur la machine ou je souhaite accéder à celui ci, le FAI est WANADOO
(beurk!!!)

Ceci est lier à ma société.

Par contre j'avais fais la même chose à titre personnel avec mon ancien FAI,
et là je n'avais aucun problème.

Je soupsonne donc que le problème vient de l'un ou l'autre des FAI de la
société.

Quelqu'un a t'il déjà eu ce probléme.

FAB


--
Mettre un tiret entre be et iees pour me répondre.

"" news:
bijour,

Essai en ligne de commande
Cmd
ftp
open ftp.microsoft.com
Si celà ne passe pas celà ne vient pas d'IE....



"FAB" news:
> Salut,
>
> Merçi de m'avoir répondu, mais en attendant la réponse, j'ai eu dans
l'idée
> que la version l'internet explorer pouvait être en cause et pour ce


faire
> j'ai fait la mise a jour.
>
> J'ai bien activé l'option comme tu me dis et ce n'est par pour autant


que
je
> parvien à acceder au site FTP.
>
> Si quelqu'un à une autre idée je suis preneur.
>
> Encore un grand merci à celui qui m'a répondu, et d'avance merci à ceux
qui
> le feront par la suite.
>
>
> --
> Mettre un tiret entre be et iees pour me répondre.
>
> "jbongran" > news:40876e61$0$15687$
> >
> > "FAB" > > news:
> > > Salut a tous,
> > >
> > > J'ai créer par le biais de mon fai, un site ftp qui me permet de
stocker
> > > quelque fichier à la va vite et de les récupérer sur un autre site


du
> > > groupe.
> > >
> > > Le problème est que le poste ou je désire me connecter est sous NT


4.0
> > > serveur et qu'il refuse la connexion au site par le biais de la
fenêtre
> > > internet explorer.
> > >
> > > Alors que cela fonctionne trés bien ailleurs.
> > >
> > > D'ou peut bien venir le problème.
> > >
> > > D'avance merci
> > >
> > > FAB.
> > >
> > >
> > > --
> > > Mettre un tiret entre be et iees pour me répondre.
> > >
> > >
> >
> > C'est à priori plus dû aux options dans Internet Explorer (qui ne doit
pas
> > être une version 6, je me trompe?)
> > Bref, il suffit de jouer avec l'option "d'affichage des dossier ftp en
> mode
> > web..."
> > En fait cela change le mode de connexion de 'actif à passif et
vice-versa.
> >
> >
>
>




Publicité
Poster une réponse
Anonyme